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Before You Begin

What'’s in the Microsoft Word Documentation?

The Microsofte Word documentation package contains detailed information about
using Word for Windows™ and Word for the Apple® Macintoshe. The
information in this book also pertains to Word for Windows NT™ and Microsoft
Word for the Power Macintosh™.

Microsoft Word Quick Results This is a “stand-alone” guide for users who want to
get results quickly—for example, create a letter, memo, resume, or newsletter—
without having to learn all the details about Word. It includes information on:

Installing and starting Word.

New features in Word version 6.0 and tips for upgrading from previous
versions of Word.

A quick introduction to Word basics, such as getting familiar with the Word
screen, using the mouse, creating your first document, and using online Help.

Creating documents with ready-to-use templates or wizards that take you step
by step through the process of creating letters, memos, and so on. You can
even choose from a set of prewritten business letters, such as a press release.

Switching from WordPerfecte for DOS to Word for Windows.

Microsoft Word User’s Guide This manual contains comprehensive information on
Word, including “Quick Start” sections that show the basics for each feature.
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Online Help: procedures, demos, and product support The online documentation
includes step-by-step procedures, reference information, and demonstrations.

Displays a list of Help topics

_ Contents
Search for Help on... ——— Searches for Help on a topic that you specify
Index . . .

- Provides a quick demonstration of Word 6.0
Quick Preview 7
Examples and Demos —— Gives examples and demonstrations of how
Tip of the Day... to do tasks

WordPerfect Help...
Technical Support

— Displays information about contacting product
About Microsoft Word... support

Word for Windows Help menu. Similar Help features are available in Word for the Macintosh.

Note The Examples And Demos and Quick Preview commands are available in
Word 6.0 for the Macintosh only if you choose the complete installation option,
or if you choose the custom installation option, select Online Help, and then select
Examples And Demos. You must have Word Help installed for these features to
work correctly. The Quick Preview demos and the Examples and Demos are not
available for Word for Windows NT, nor are they available for Word for
Windows running under Windows NT or OS/2e version 2.1.

Why Is This Version 6.0?

In this new version, Word for Windows and Word for the Macintosh share the
same file format, features, appearance, and documentation. Because this version
of Word eliminates most of the differences between Word for Windows and Word
for the Macintosh, both products are numbered version 6.0.

General Conventions

Text formatting convention Indicates

Triangular bullet (») Step-by-step procedures for mouse and keyboard
users.

Bold type Words or characters that you type. For example, if the

manual says to type 14 pt, you type the number 14
followed by a space and the letters pt

Italic type Placeholders for items you must supply, such as the
names of documents and other items you create. For
example, if the manual says to type macroname, you
might type RouteToDirectReports

Italic type also indicates important new terms and the
titles of other books in the Microsoft Word package.
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Keyboard Conventions

All key names are shown in small capital letters. For example, the Control key is
shown as CTRL, the Escape key is shown as ESC, and the 38 key on the Macintosh
is shown as COMMAND. (The keys on your keyboard may not be labeled exactly as

they are in this manual.)

If you are using an Apple PowerBook™, the navigation keys (PAGE UP, PAGE
DOWN, HOME, and END) and buttons that move the insertion point to the beginning
or end of a document are available through a toolbar. From the View menu,
choose Toolbars, and then select Powerbook.

Keys

Comments

Shortcut keys

RETURN key and ENTER key

Arrow keys (1, {, =, <)
HOME, END, PAGE UP, PAGE DOWN

Numeric keypad keys

You can use many shortcut keys in combination or in
sequence. For example, SHIFT+F3 means to hold down
the SHIFT key while pressing F3, and ALT, F, A means
to press and release each of those keys in order.

These keys usually perform the same action in Word.
In this manual, “Press ENTER” means that you can
press ENTER or RETURN, unless otherwise specified.

Use these keys to move around in a document. Some
keys can be used in combination, such as CTRL+HOME
(Windows) or COMMAND+HOME (Macintosh).

If your keyboard has a numeric keypad, you can use
it to type numbers if you first press the NUM LOCK key
(Windows) or the SHIFT+CLEAR keys (Macintosh).

If you're using a mouse See Chapter 3, “Introducing Word,” for a description of
pointing, clicking, and dragging. Chapter 7, “Switching from WordPerfect for
DOS to Word for Windows,” contains additional information about using a

mouse.






CHAPTER 1

Installing and Starting Word

This chapter explains how to install Word on a stand-alone computer or on a
network workstation. If you are a network administrator, you’ll find more
information about installing Word on a network file server or in a shared directory
or folder in Appendix B, “Installing and Using Word on a Network,” in the
Microsoft Word User’s Guide.

The first part of this chapter is designed to get you up and running as quickly as
possible by explaining how to install Word on your hard disk and how to start and
quit Word.

The last section, “Detailed Information About Installing and Starting Word,”
provides more in-depth information about what kind of computer you need,

upgrading from a previous version of Word, installing and removing optional
components of Word, and other ways you can set up Word to suit your needs.

In This Chapter
= Installing Word 2 = Quitting Word 8
= Starting Word 5 = Detailed Information About Installing

and Starting Word 9
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Installing Word

If you’re eager to install Word right away, follow the steps in “Running Setup,”
later in this section. You must use the Microsoft Word Setup program to install
Word because the files on the program disks are compressed and can’t simply be
copied to your hard disk.

Setup checks your system for available disk space and asks you to select the
directory or folder where you want to install Word. You can choose a Typical,
Complete/Custom, or Laptop (Windows) or Minimum (Macintosh).

In Windows, if you are running Setup from an administrator’s installation on a
file server or other shared disk connected to a network, a Workstation installation
option is also available. If you do not have enough space on your hard drive for a
particular type of installation, the installation option will be dimmed and
unavailable.

After you have installed Word, you can add or remove optional features, such as
Equation Editor, by running Setup again.

For more information about the requirements for running Word and the options
you see during installation, see “Detailed Information About Installing and
Starting Word,” later in this chapter.

Preserving a Previous Version of Word

If you have a previous version of Word on your system, Setup will ask if you
want to install Word version 6.0 over the existing version. To keep the previous
version, make sure that you specify a new directory or folder where you want to
install Word version 6.0. For more information, see “Upgrading from a Previous
Version of Word,” later in this chapter.

Important Microsoft Windows version 3.1 or later is required to install and run
Word for Windows on IBM PC-compatible machines; Windows NT version 3.5 is
required to install and run Word for Windows NT. You must install Windows
before you can install Word. A Macintosh with a Motorola® 68020 or higher
processor, or a Power Macintosh, and System version 7.0™ or later are required to
run Word 6.0 for the Macintosh. For more information about system
requirements, see “What Kind of Computer Do I Need?” later in this chapter.
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Copying Word and the Word Disks

Before you install Word on your hard disk, you may want to copy the program
disks as a backup. You can copy the Word program disks for your own use, but be
aware that the Microsoft Word license prohibits making more than one backup
copy. Your license allows you to install Word on another computer, such as a
laptop or a home computer, provided that you use only one copy of Word at a
time and that you are the primary user where the software is installed most of the
time. For more information, read your Microsoft Word license.

Important If you’re installing Word for the first time, Setup displays the product
identification number for your copy of Word. Be sure to write down the number
on your Microsoft Word registration card and return the card to Microsoft as soon
as possible. This will ensure that you are notified of future product updates, have
access to Microsoft Product Support services by telephone, and qualify for the
Microsoft product repair and replacement plan.

Running Setup (Windows and Windows NT)

Make sure that Windows version 3.1 or later is already installed on your computer
or workstation and that the system has enough random access memory (RAM)
and hard disk space. If you are installing Word for Windows NT, make sure
Windows NT version 3.5 is installed. If Windows is not installed, run the Setup
program for Windows or Windows NT before you install Word. For more
information about system requirements for running Word, see “What Kind of
Computer Do I Need?” later in this chapter.

1 If you are using a virus detection utility, disable it before running Setup. If
you do not disable the utility, Setup may conflict with it and not run.

2 Start Windows. If you are using the supplied Word floppy disks, insert the
first Setup disk in drive A or drive B. If you are installing Word from a
network file server or a shared directory, connect to that server or directory
and then write down the drive letter that designates it (you will need to use the
same drive letter if you run Setup again later). Then, in the Windows Program
Manager, choose Run from the File menu. In the Command Line box, type
a:setup if you put the Setup disk in drive A or b:setup if you put the Setup
disk in drive B. If you’re installing Word from a network file server or a
shared directory, type the full path plus setup. Choose the OK button.

3 When Setup starts, follow the instructions on your screen. After you select an
installation option, you may need to select check boxes and choose the
Continue button on successive screens to specify which components you want
to install. After you make your choices, Setup installs Word from the supplied
disks (or from the network file server, if you’re running Setup from a server).
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After you run Setup, you will see the Word icon in the Program Manager program
group you specified during installation. Double-click the Word Readme Help icon
to open a supplementary Help file that provides late-breaking information about
Word.

Running Setup (Macintosh)

You can run Word on any Macintosh system that can run system software version
7.0 or later, and that has enough random access memory (RAM) and hard disk
space. Make sure that the appropriate system software is already installed on your
computer or AppleShare workstation before you install Word. For information
about installing system software, see your Macintosh documentation. For more
information about system requirements for running Word, see “What Kind of
Computer Do I Need” later in this chapter.

1 Start your Macintosh. If you are using a virus-detection utility, remove the
utility from your System Folder. Then restart your Macintosh. If you do not
disable the virus-detection utility, Setup may conflict with it and not run

properly.
2 If you are using the supplied Word floppy disks, insert Install Disk 1 in the
disk drive.

If you are installing Word from a network file server or a shared disk or
folder, use the Chooser to connect to the file server or disk. Then open the
folder that contains Microsoft Word Setup.

3 Double-click the Microsoft Word Setup icon, and then follow the instructions
on your screen.

After you make your choices, Setup installs Word from the supplied floppy
disks or from the network file server or shared disk.

After you run Setup, you will see the Microsoft Word icon in the folder you
specified during installation. If you performed a complete installation of Word, or
if you performed a custom installation and selected the Word Readme Help
option, the Word Readme Help icon is also in the folder. Double-click the icon to
open a supplementary Help file that provides late-breaking information about
Word. If Word Readme Help was not installed, you can run Setup again to install
it. For information, see “Installing and Removing Components” later in this
chapter.
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Starting Word

After you run Setup in Windows, you’ll see a program group in the Windows
Program Manager called “Microsoft Office” or another name you may have
provided during installation. The Word program group includes icons for the
major components you installed. For example, if you performed a complete
installation, the program group includes the following icons:

[<[-1] The Microsoft Office
program group

ur
,.
Microsoft  Word Readme Word Dialog Microsoft

‘Word Help Editor Word 6.0
Setup |

On the Macintosh, icons for the Word program and other Word files are in the
folder you selected during Setup. Some files that are needed to run Word are
stored in other folders. For example, the Word Settings (6) file is stored in the
Preferences folder inside the System Folder.

Microsoft Word d Setup installs these items in
L ~ your Word program folder if
= you choose a typical

Microsoft Word Setup Templates Word Extensions ' n St a‘ | atiO n
Word Technical Support Help Word Help
3] IBE

Starting Word from Within Windows

Normally, you start Word from within Windows by double-clicking the Microsoft
Word icon in the Word program group. If you want to start Word each time you
start Windows, you can include the Microsoft Word icon in the Startup program
group in Program Manager. For more information about starting programs from
within Windows, see your Windows documentation.
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¥

Microsoft Word

Document

Word document icon
(Macintosh)

» To start Word from the Windows Program Manager

Do one of the following:
= Double-click the Microsoft Word icon.

» In the Word program group, use the arrow keys to select the Microsoft Word
icon, and then press ENTER. If the Microsoft Office program group is not
active, hold down CTRL and press TAB until its title bar and one of the icons
are highlighted.

Starting Word on the Macintosh

You start Word on the Macintosh by double-clicking the Microsoft Word icon. To
easily locate the Word program icon, you can create an alias for Word and place
the alias on the desktop. To start Word each time you start your Macintosh, you
can place an alias for Microsoft Word in the Startup Items folder inside your
System Folder. For more information about starting programs and making an alias
for your Word program, see your Macintosh documentation.

Starting Word and Opening a Document Simultaneously

You can start Word by simply opening a Word document.

In Windows, double-click a Word document name in File Manager or a Word
document icon in Program Manager to start Word and open the document.

On the Macintosh, double-click a Word document icon, or drag a document icon
and drop it on the Word program icon. You can also place a Word document icon
or its alias in the Startup Items folder in your System Folder. When you start your
Macintosh, it starts Word and opens the document.

Quick Preview Demonstrations

The first two times you start Word, you’ll see the Quick Preview screen. You can
choose to see one of three brief demonstrations of Word.

Note The Examples And Demos and Quick Preview commands are available in
Word 6.0 for the Macintosh only if you choose the complete installation option,
or if you choose the custom installation option, select Online Help, and then select
Examples And Demos. You must have Word Help installed for these features to
work correctly. The Quick Preview demos and the Examples and Demos are not
available for Word for Windows NT, nor are they available for Word for
Windows running under Windows NT or OS/2 version 2.1.
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ek,

Microsoft Word for Windows
version 6.0

Describes the
basics of using
Word

Describes new and
changed features

[{ GETTING STARTED
[ WHAT'S NEW?
[ TIPS FOR WordPertect USERS .
; e Helps you switch
WA Urpress aleltarto i
g}emm&g{r@tﬁ(m from WOrdP el’fect
‘ to Word for
Windows
(Windows only)

You can also run the Quick Preview demos at any time by choosing Quick
Preview from the Help menu.

Tips of the Day

Each time you start Word, you’ll see a Tip of the Day. Tips of the Day are useful
hints and reminders about how you can use Word most productively.

—_~To close the Tip Of The Day
@ | ————1' dialog box, choose this button.
¥/ Did you know... | i -
st sy | e e, 11— To See more fps, choose
change the title, subject, author, keywards, or comments : . '(hIS buﬂon

To prevent Word from
displaying a tip when you start
Word, clear this check box.

If you clear the Show Tips At Startup check box, you can still view tips by
choosing Tip Of The Day from the Help menu.
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Quitting Word

You don’t need to quit Word each time you finish working on a document. If you
think you’ll need to use Word for Windows again soon, you can just click the
Minimize button in the upper-right corner of the Word window. Minimizing
Word gets it out of the way so that you can use other Windows applications more
easily. Word is still readily available whenever you want to resume work on a
document. Just double-click the minimized Word icon to restore the Word
window.

The Minimize button gets Word out of your way.

. File Edlt Vlew Insert Format Tools Tahle Wmdow Help

On the Macintosh, you can switch to a different application or return to the Finder
by choosing the other program or Finder from the Application menu at the right of
the menu bar.

When you finish working on documents and want to quit Word, use the following
procedure.

To quit Word for Windows
From the File menu, choose Exit by doing one of the following:

= If you are using a mouse, point to the File menu and click the left mouse
button; then point to the Exit command and click the left mouse button.

= If you are using the keyboard, hold down ALT and press F, and then press X.

To quit Word for the Macintosh
From the File menu, choose Quit by doing one of the following:

= If you are using a mouse, point to the File menu and hold down the mouse
button as you drag the pointer to the Quit command. Then release the mouse
button.

= If you are using the keyboard, press COMMAND+Q—that is, hold down the
COMMAND key as you press the letter “q” key.

If you haven’t saved changes to a document, Word asks you if you want to save
the document. To save the changes, choose the Yes button or press ENTER. If you
haven’t yet named the document, Word displays the Save As dialog box so that
you can type a name and tell Word where you want to store the document.



Chapter 1 Installing and Starting Word

Type a name for the document here.

Select the drive and directory where
you want to save the document.

Choose this button if you need help.

'Word Document

Save As dialog box (Word for Windows)

- Type a name for the document here.

Your documents will be stored in
= Hardbisk this folder unless you select a

& Microsoft Word 35377K available different location.

0O Setup _
0 Templates [ save _Ji (et )
0O Word Extensions |

0 word Help i Desktop

0 Word Readdie Help

(Comtions ] | (wein 4 Choose this button if you need help.

((New &3] .
-; — Choose this button to create a new
folder for your Word documents.

Save Curi

rent Doci
Save File as Type:
|l|Jord Document Ivl

ument as:

Save As dialog box (Word for the Macintosh)

Detailed Information About Installing and Starting Word

The following sections provide more information about the requirements for
running Word and the options you can select during installation.

What Kind of Computer Do | Need?
Word for Windows

If your system can run Windows version 3.1, it can run Microsoft Word for
Windows. The requirements for available hard disk space and system memory
vary, depending on how you choose to install Word and how many Windows
applications you want to run simultaneously. The following table describes the
minimum requirements for installing and running Word.
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Computer An industry-standard computer with at least an 80286 or
compatible microprocessor, Microsoft Windows version 3.1
or later, a hard disk, and a 1.2 MB or greater capacity floppy

disk drive.

Available hard disk To install the Word program, you need at least 5 MB of

space space available on your hard disk. To install the complete
Word package, you need at least 24 MB of disk space.

RAM To run Word, you need at least 4 MB of random-access
memory (RAM).

Display or monitor Enhanced graphics adapter (EGA) or better resolution
monitor.

Pointing device A Microsoft Mouse or compatible pointing device is
recommended, but not required.

Printer Optional.

Word for the Macintosh

You can run Microsoft Word version 6.0 on any Macintosh computer with a
68020 or higher processor or on any Power Macintosh.The program disks
provided in the Word package require a 1.4 MB floppy disk drive.

The requirements for available hard disk space and system memory vary,
depending on how you choose to install Word and how many applications you
want to run simultaneously. The following table provides the minimum
requirements for installing and running Word on a Macintosh and Power

Macintosh.
68020 or higher processor Power Macintosh
Operating system System 7.0 or later. System 7.1 or later.
Available hard disk At least 5 MB. To install the At least 8 MB. To install the
space complete Word package, complete Word package,
you need at least 25 MB. you need at least 27 MB.
Random-access memory At least 4 MB. At least 8 MB.
(RAM)
Display or monitor Any Macintosh-compatible monitor
Printer Any Macintosh-compatible printer (optional)

Note The following Macintosh models are not compatible with Microsoft Word
version 6.0: the 128K and 512K Macintosh; Macintosh Plus, Macintosh SE,
Macintosh Portable, Macintosh Classic, and Apple PowerBook 100.
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Complete/Custom
Installation

Laptop (Windows) or
Minimum Installation
(Macintosh)

Workstation
Installation
(Windows only)

Installation Options

After Setup checks your system, fill in your name and specify the directory or
folder where you want to install Word. Setup displays several installation options.
In Windows, if you do not have enough space available on your hard disk to
install all of the files for a particular option, that option will appear on your
screen, but it will be dimmed and unavailable.

To select one of these options, click the appropriate button.

Installs the most common Word components, including the spelling and grammar
checkers, the thesaurus, and online Help. The typical installation also includes
some commonly used file converters, and in Windows, it includes Microsoft
WordArt. In Windows, you need approximately 18 MB of hard disk space for the
typical installation, 14 MB in the Word directory and 4 MB in the Windows
directory. On a Macintosh, you need at least 9.5 MB (11.5 MB on a Power
Macintosh).

Installs the entire Word package, unless you choose not to install certain
components. For example, you can choose to install the spelling checker but not
the thesaurus. As you select options, Setup shows you the approximate amount of
hard disk space you will need and how much space will remain on your hard disk
after installing the options you’ve selected. To install the complete Word package
in Windows, you need approximately 25 MB of hard disk space, 16 MB in the
Word directory and 9 MB in the Windows directory. On a Macintosh, you need at
least 25 MB (27 MB on a Power Macintosh).

The most basic installation: Word and the spelling checker. In Windows, the
Word Readme Help file is also installed. This type of installation is particularly
useful for laptops or for systems where disk space is at a premium. In Windows,
you need approximately 5 MB of hard disk space for this option, 4.5 MB in the
Word directory and .5 MB in the Windows directory. On a Macintosh, you need
at least 5 MB (8 MB on a Power Macintosh).

This option appears only if you are installing Word for Windows from an
administrator’s installation on a network file server or a shared directory. You
have two options for setting up Word on a workstation, depending on how your
network is organized and what type of workstation you’re using. For more
information about workstation installations, see the following section. You need
approximately 4 MB of hard disk space for this option.
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Installing Microsoft Word on a Network Workstation

If your network administrator has performed an administrator’s installation

of Word on a network file server, in a shared directory in Windows for
Workgroups, or on a shared disk or folder on an AppleTalke network, you can run
Setup from that installation—you don’t need to use the supplied floppy disks. If
Word is not yet installed on a network file server or in a shared directory or
folder, you or your network administrator can use the supplied floppy disks to
perform an administrator’s installation. Check with your network administrator
before setting up Word on a network file server or in a shared directory.

For more information about performing an administrator’s installation on a
network file server or in a shared directory or folder, see Appendix B, “Installing
and Using Word on a Network,” in the Microsoft Word User’s Guide.
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Installing Word for Windows on a Workstation

You have two options for setting up Word for Windows on a workstation. Check
with your network administrator to determine which method to use.

= Run Setup from an administrator’s installation on a network file server or a
shared directory, and then select the Typical, Complete/Custom, Laptop
(Minimum) or the Compact installation. Select one of these options if you
have enough hard disk space and you want to run Word entirely from your
workstation instead of from a shared directory or a file server on the network.

= Run Setup from the administrator’s installation on a network file server or a
shared directory, and then select the Workstation installation option. This
option installs only a few files on your workstation and sets up an icon so that
you can run Word from the shared directory or the network file server. The
advantage of this installation is that it requires little space on your hard disk.
The disadvantages are that Word may run more slowly during some
operations, and if the network file server or shared directory becomes
unavailable, you won’t be able to run Word at all.

Note for Windows users The Workstation installation option appears in the main
Setup dialog box only if you run Setup from an administrator’s installation on a
network file server or a shared directory. This option also will not appear if Word
was not installed in a shared directory or on a network file server by using the
network administrator’s installation procedure discussed in Appendix B,
“Installing and Using Word on a Network,” in the Microsoft Word User’s Guide.

» To install Word for Windows on a network workstation
1. Start Microsoft Windows.

2. Connect to the network file server or shared directory where the
administrator’s installation of Word is installed (check with your network
administrator if don’t know where Word is installed).

3. From the File menu in either Program Manager or File Manager, choose Run.

4. Type the path to the network file server or shared directory where Word is
installed, and then type setup at the end of the path. For example, if Word is
installed in the WINWORD directory at the root level on drive N, you could
type a path such as the following:

n:\winword\setup

[l

Write down the drive letter that represents the network volume (such as “n” in
the previous example) and keep it for later use.



14

Chapter 1

Installing and Starting Word

5. Press ENTER, and then fill in the information that Setup asks for on the next
few screens.

6. When the Microsoft Word 6.0 Setup dialog box appears, select an installation
option.

7. After you select an installation option, you may need to select check boxes and
choose the Continue button on successive screens to specify which
components you want to install. After you make your choices, Setup installs
Word from the network file server.

8. When the installation is finished, choose the OK button.

Installing Word for the Macintosh on a Workstation

Your network administrator decides how you will use Word on your workstation.
If you are to share a single copy of Word with other users on a network, Setup
installs only the files needed to run Word from a network file server or shared
folder. If you are to run a private copy of Word on your workstation, you can
choose a Typical, Complete/Custom, or Minimum installation.

To install Word for the Macintosh on a network workstation

1. Start your Macintosh. If you are using a virus-detection utility, remove the
utility from your System Folder. Then restart your Macintosh. If you do not
disable the virus-detection utility, Setup may conflict with it and not run
properly.

2. From the Apple menu of the Finder, choose the Chooser and connect to the file
server or shared disk that contains the administrator’s installation of Word.
Then open the folder that contains Microsoft Word Setup.

3. Double-click the Microsoft Word Setup icon. Then fill in the information that
Setup asks for on the next few screens.

4. When the installation is finished, choose the Restart Now button to restart your
Macintosh and begin using Word.

Upgrading from a Previous Version of Word

If there is a previous version of Word on your system when you run Setup, you
can upgrade (replace) the previous version or install Word version 6.0 in a
different directory or folder.

If you upgrade, Setup will handle such “housekeeping” tasks as moving existing
components into the new directory or folder structure for Word version 6.0,
updating changed components, and so on. In Windows, Setup removes obsolete
sections of the WIN.INI file. Your existing files, including glossary files, custom
dictionaries, Word for Windows templates, and Word for the Macintosh address
lists can be used in the upgraded version of Word.
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Microsf Word
Setup

If you choose to install Word version 6.0 in a different directory or folder and
keep the previous version of Word as well, Setup will not change the existing
Word files or modify system information related to the previous version of Word.

For more information about upgrading from an earlier version of Word for
Windows, see Chapter 6, “Switching from a Previous Version of Word.” For
information about upgrading from an earlier version of Word for the Macintosh,
choose Microsoft Word Help from the Apple Help menu, click Reference
Information, and then click What’s New In Word 6.0.

Installing and Removing Components

Once you’ve installed Word, you can run Setup again at any time to add or
remove supplementary applications or files, such as Equation Editor, file
converters, clip art, or other components. If you have already installed a
component but Word can’t find or use it properly, you can run Setup to remove it
and then run Setup again to reinstall it in an appropriate place.

You can also run Setup to remove Word. In addition to most Word files, Setup
also removes or modifies some system information used by Word. For example,
in Windows, Setup removes entries added to the WIN.INI and REG.DAT files.
On the Macintosh, Setup removes all Word information from the Registration
Database file in the Preferences folder of the System Folder. It does not remove
the Word Settings file, which is also in the Preferences folder. Setup cannot
remove all of the files it installed because some of them may be required by other
applications.

To install or remove individual components of Word for Windows

If you set up Word from an administrator’s installation on a network, you may
need to connect to the network drive or shared directory from which you ran
Setup before you can perform this procedure. When connecting to the network,
make sure you use the same drive letter you used originally.

1. If there is a Word Setup icon in the Microsoft Office program group, double-
click the icon. If there is no icon, do one of the following:

= [If you originally set up Word using the supplied floppy disks, run
SETUP.EXE on the first Setup floppy disk that came with Word.

= [f you originally set up Word from a network file server or shared
directory, run SETUP.EXE from the same network file server or shared
directory. '

2. Setup displays the groups of items that are currently installed. Select (click)
the check boxes for additional groups you want to install (an “x” appears in the
check box). If you want to remove a group of items, clear (click) its check box
to remove the “x.” If you don’t want to remove a group that is already
installed, leave its check box selected. Setup will not reinstall selected groups
of items.



16 Chapter 1

Installing and Starting Word

ol
[y
Microsoft Word Setup

3. To add or remove specific items in a group, select the group and then choose
the Change Option button. Repeat step 3 for the specific items, and then
choose the OK button. For some groups of items, such as converters, you may
need to select a subgroup of items and choose the Change Option button again
to select specific items.

4. Choose the Continue button in the Custom Options dialog box.

To install or remove individual components of Word for the Macintosh

If you set up Word from an administrator’s installation on a network, you may
need to connect to the network file server or shared disk or folder from which you
ran Setup before you can perform this procedure.

1. If there is a Microsoft Word Setup icon in your Word program folder, double-
click the icon. If there is no icon, do one of the following:

= If you originally set up Word using the supplied floppy disks, run Setup on
the Install Disk 1 that came with Word.

= If you originally set up Word from a network file server or shared
directory, run Setup from the same network file server or shared folder.

2. Choose the Add/Remove button.

To reinstall your current installation to replace damaged or lost components,
choose the Reinstall button. To remove Word and all its components, choose
the Remove All button.

3. S'etup lists the groups of items that are not installed and those that are currently

installed. To see individual items in a group, click the small triangle beside
that category of features. For example, to see the Spelling, Hyphenation,
Grammar, and Thesaurus proofing tools, click the triangle beside Proofing
Tools.

In the appropriate list, select the check boxes for additional items you want to
install or remove.

4. Choose the Continue button to install or remove the selected items.

Decompressing a File

The files on the Word disks are compressed to save space and must be
decompressed before you can use them. On the Macintosh, you must use the
Setup program to decompress and install files.

In Windows, you can use Setup or you can decompress and copy files yourself.
Note that some large files on the program disks are actually portions of much
larger files that Setup combines during the installation process, so you cannot
manually decompress every file on the program disks. The filename extension for
a compressed file usually ends with an underscore (_). When you decompress a
file, you don’t need to provide a new filename. Word retains the filename and
replaces the extension with the correct extension for the file.
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To manually decompress a file in Windows, run the DECOMP.EXE
decompression utility that Setup installed in the Word program directory. If you
cannot locate DECOMP .EXE, you can copy it from the Setup disk to the directory
on your hard disk where you installed Word.

To decompress and copy a file At the command prompt, type
To the same directory decomp filename
To a different directory decomp filename path

Filename is the name, including the path, of the compressed file. Path is the
destination path for the file.

For exampie, to decompress the file GSTART.LE_ [rom a disk in drive A and
copy it to the WORDCBT directory on drive C, switch to the Word program
directory (usually WINWORD) and then type:

decomp a:\gstart.le_ c:\wordcbt

Changes Setup Makes to Your Windows System

When Setup installs Word for Windows on your system, it may need to change
your WIN.INI, SYSTEM.INI, REG.DAT, AUTOEXEC.BAT, and CONFIG.SYS
files. (If you are running Windows NT, Setup modifies the Registry database, and
this information does not apply.) The following changes are new to this version of
Word:

= Depending on your system configuration, Setup may add or update a statement
in the AUTOEXEC.BAT or CONFIG.SYS file that runs SHARE.EXE, or it
may install VSHARE.386. To run Word, one of these Share programs is
required.

If, after installing Word and rebooting, you cannot run Word, or you cannot
open or save files, you may need to change the AUTOEXEC.BAT or
CONFIG.SYS file so that Share is properly loaded. For more information,
double-click the Word Readme Help icon in the Word program group in the
Program Manager, and choose the “Word for Windows Product Update” topic.

= Setup does not add the Word program directory to the PATH statement in the
AUTOEXEC.BAT file. However, you can update the path to include the
directory where the main Word program file, WINWORD.EXE, is stored.
For more information on how to edit the AUTOEXEC.BAT file, see your
MS-DOSe documentation.
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Note If Lotus Notes® version 2.1 or version 3.0 is installed on your computer, the
Word Setup program modifies your Notes configuration to allow Notes to open
and save Word documents. To open a Word document in Notes, choose Import
from the File menu, select Microsoft Word from the list of import file types, and
then select the Word document you want to import. To save Notes text as a Word
document, choose Export from the File menu, select Microsoft Word RTF from
the list of export file types, and save the file. All versions of Word can open RTF
files directly.

Starting Word for Windows from the Command Prompt

If Windows is not running, you can start Word and Windows simultaneously from
the command prompt. By adding a “switch” to the command you type, you can
start Word and simultaneously open a specific document, run a WordBasic macro,
or start an automated demo. You can also add these switches to the command line
of the main Word program icon. For more information, see your Windows
documentation.

Note

The instructions in this section assume that the Word program directory is
CAWINWORD. If you have installed Word in another directory, substitute that
directory name when you start Word from the command prompt or type a
command line for the Word program icon.

» To start Word from the command prompt

To start Word Type

And open a new document win c:\winword\winword

With no documents open win c:\winword\winword /n

And open an existing document win c:\winword\winword filename

And run a macro win c:\winword\winword /mmacroname
Without templates or add-ins win c:\winword\winword /a

And start the Quick Preview demo win c:\winword\winword /mHelpQuickPreview
And load a Word Link Library win c:\winword\winword IWLL filename
(\WLL)

Without displaying Tip of the Day win c:\winword\winword /w
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To open a specific document, type its location and its complete filename,
including the extension if it’s something other than .DOC. To open more than one
document, type each filename, separating each one by a space. For example, to
open the documents MEMO.DOC and LETTER.DOC, type:

win c:\winword\winword memo.doc letter.doc

To start Word, open one or more documents, and run a macro, type the filenames
and the macro name in any order, separated by spaces. For example, to start
Word, open the documents MEMO.DOC and LETTER.DOC, and run a
WordBasic macro called “dailyupdate,” type:

win c:\winword\winword memo.doc /mdailyupdate letter.doc

When you use the /m switch to start Word and run a WordBasic macro, make sure
that you do not leave a space between the /m switch and the name of the macro.
You can run only one macro at a time when you use this method.

Modifying Word for the Macintosh Startup Options

You can change startup options for Word for the Macintosh by running the
ToolsAdvancedSettings command and modifying the WordSwitches options. The
options you choose are stored in the Word Settings (6) file and are used each time
you start Word.

To modify startup options for Word for the Macintosh
1. From the Tools menu, choose Macro.

2. From the Macros Available In list, choose Word Commands.

3. In the Macro Name box, select ToolsAdvancedSettings, and then choose the
Run button.

4. In the Advanced Settings dialog box, type WordSwitches in the Options box.

5. In the Setting box, type one or more of the following switches, and then
choose the Set button.

To start Word Type

With no documents open /n

And open an existing document filename

And run a macro /mmacroname

Without global templates or add-ins (extensions to Word) /a

And start the Quick Preview demo /mHelpQuickPreview
And load a Word Link Library (WLL) IWLL filename
Without displaying Tip of the Day Iw

To indicate the location of a file, use a colon (:) to separate the disk and folder
names; for example, IHardDisk:Microsoft Word:Templates:address.wll
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What’s New in Word 6.0?

The Quick Preview
demos and the
Examples and Demos
are not available in
Word for Windows
NT, or in Word for
Windows running
under Windows NT or
0S/2 version 2.1.

Microsoft Word version 6.0 includes many new features to help you create,
format, and produce documents, whether you work individually or in a

workgroup.
nat  Tools Table Window . 3 nat Tools Table Window
g tents jm- =i About Balloon Help

EIgmE

Search for Help on...

Show Balloons

Tlp_ of the Day...

ara—u“

- Document] = Microsoft Word Help =

WordPerfect Help...
Technical Support

About Microsoft Word...

Search for Help on...
Index

Quick Preview
Examples and Demos
Tlp of the Day...

Technical Support

For a demonstration of new features, choose Quick Preview and then select What's New? On the
Macintosh, the Quick Preview demos and the Examples and Demos are available only if you perform
a complete installation of Word.

For example, wizards give you step-by-step help in creating documents.
AutoFormat speeds up formatting, AutoCorrect fixes common typing errors as
you work, and master documents help you manage long documents. Other
features that help you automate your work—document templates, WordBasic
macros, and Word fields—are now available in Word for the Macintosh.

Additional toolbars, shortcut menus, and other improvements give you quick
access to frequently used commands and features.

In This Chapter
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22

Wizards and “Auto” Features Simplify

23
New Editing Features

Common Tasks

28
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New Page Layout Choices

32

Mail Merge Step by Step 33
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New Features for Word for the
Macintosh 40

= Getting Help and Learning Word 43
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Where to Go for More Information

The following sections introduce you to many of the new and improved features
in Word. You can find more information about changes from previous versions of
Word for Windows in Chapter 6, “Switching from a Previous Version of Word.”
If you are upgrading from a previous version of Word for the Macintosh, you can
find information about changes in online Help. Choose Microsoft Word Help
from the Apple Help menu, click Reference Information, and then click What’s
New In Word 6.0.

You can also use online Help to search for the step-by-step procedures and topics
that you’re interested in. Or check the index in the Microsoft Word User’s Guide,
which points you to detailed explanations of each feature.

Word also includes quick demonstrations and examples of new features in online
Help.

Displays a list of Help topics. On the Macintosh,
choose Microsoft Word Help.

Searches for Help on a particular
subject that you specify.

Search for Help on./
= Index

Quick Preview /
Examples and Demos
Tip of the Day...
WordPerfect Help..

/Iechnical Support \
4 About Microsoft Word...

Provides a quick demonstration
of Word 6.0.

Gives examples and demonstrations
of how features work.

Provides help in switching from WordPerfect
to Word for Windows (Windows only).

L Displays information about contacting
Microsoft Product Support Services.

See this part in the

For more information about this topic

Microsoft Word User’s Guide

Creating and editing text with AutoText and
other features

Using the automatic formatting features in Word
Arranging text and graphics on the page

Creating form letters and other mail merge
documents

Using and customizing the Word screen,
commands, and features

Using Word to develop documents as a team

Typing and Editing

Formatting Text
Page Design and Layout

Assembling Documents with Mail
Merge

Automating Your Work

Using Word in a Workgroup
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Wizards and “Auto” Features Simplify Common Tasks

Word now includes many features that automate and simplify the creation,
formatting, and production of documents.

Wizards and prewritten business letters get you started

Using a wizard is often the fastest way to create a letter, memo, resume,
newsletter, or other common type of document. Choose the New command from
the File menu, and then select a wizard for the type of document that you want to
create. After you answer a few questions, Word sets up the basic formatting and
layout. Then just add text, graphics, and other items. The Letter Wizard and
prewritten business letters can even give you a big head start in creating the text
of business correspondence. Word also includes many new templates to help you
format documents quickly.

The Letter Wizard helps you
start a letter. You can also
i ’ add t_)onerplatg text from the
L e prewritten business letters.

C Wite s Business letter
C Wiite a personal letter

This wizard designs several types of letters.

| TIP These are standard business letters

: that hiave been written by professional
waiters. For example, there is a
standard resume cover letter and 2
standard press release.

AutoCorrect fixes common typing mistakes as you work

For example, if you type teh, AutoCorrect replaces it with “the” as soon as you
press the SPACEBAR. You can add AutoCorrect entries for specific errors that you
want to correct. AutoCorrect can also fix certain capitalization errors and change
straight quotation marks to curly, or “smart,” quotation marks as you work. You
control which AutoCorrect options are in effect.

You can also use AutoCorrect to quickly insert words or phrases that are long or
difficult to type. For example, use AutoCorrect to replace “asap” with “as soon as
possible.”
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AutText button

Add AutoCorrect entries
here—for example, have
as soon as possible Word replace “thier“ W|th
Sealrice Barcie “their” as you type.

Word can correct phrases, names, and typing errors
automatically as you work.

AutoText speeds up the addition of boilerplate text and graphics

Use AutoText (called the “glossary” in previous versions of Word) if you
frequently type the same words and phrases or often need to use a particular table
layout, logo, or graphic. For example, you can create AutoText entries for:

»  Text such as names, technical terms, and standard text for contracts.

=  Formatted items such as tables, mastheads, and lists.

= Graphics such as pictures, logos, and charts.

You can use the AutoText button on the Standard toolbar to store and insert
AutoText entries. To create an AutoText entry, select the text or graphic that you
want to store, click the AutoText button, type a name for the entry that is easy to
remember, and then choose the Add button.

BLuE Sky MIRLINES

. v
The Spirit of the e
Adventurer

The Spirit of the
Adventurer

When you type an AutoText name—for example, ~ Word inserts the text or graphic into your
bsalogo—and then click the AutoText button ... document.



Chapter2 What's New in Word 6.0? 25

AutoFormat analyzes a document and applies formatting for you

AutoFormat combines styles and templates in a powerful new way. AutoFormat
analyzes and polishes a document for you. You can quickly reformat all or part of
a document and approve the changes AutoFormat makes.

- Original formatting After formatting is applied by the AutoFormat command

gﬂormal 7 iTime: New Roman E}F?— i " %@E

March-Sales-Reportf]
1

Highlights-and-Major Achievements{ |
‘Made-144% of forecast forMarch, a newf
this monthto-our in-store-promotions-an|
‘Presentedstrategy-and new-product pland March Sales RepOﬂ
-a-summary-of comments that-came-out-o
‘Increased'Region-4-sales 50% by distriby

Highlights and Major Achievements

Made 144% of forecast for March, a new monthly record! We attribute the outstanding
sales this month 0 our in-store promotions and to the hard work of our sales force.

1 “ *  Presented strategy and new product plans to Marketing VP on March 5. See Paul
usmess dumma.

; k . Brach for a summary of comments that came out of that meeting
Based-ontheincrease-in-Region 4-saleslast montH + Tncreased Region 4 sales S0% by distributing a special edition of the spring catalog
we-now forecast-ayeat-end-volume-of 1,000units,
competitors"growth should be-only-about-one-half] Business Summary

Based on the increase in Region 4 sales last month and similar increases projected for Region 1.
we now forecast a year-end volume of 1.000 units/month. This makes Sweet Lil's number one’
Our competitors” growth should be only about one-half of Sweet Lil's projected growth.

5%

Swoet LIl Closest Nex Closest Other

The AutoFormat command formats a document by applying styles to headings and other text.

The Table Wizard helps you create and format a table quickly

If you need to organize data in a table, try the new Table Wizard. It helps you
create and format a table and adjusts each column to accommodate its contents.

The Table Wizard helps you arrange data, text,
and graphics in tables like this.
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You can also use the Table AutoFormat dialog box to format a table quickly.
Click anywhere inside a table and choose the Table AutoFormat command from
the Table menu. Then select the look you want.

Select the look that you want.

Preview formats in this box.

Select shading, color, and
other formats here.

Select more formats here.

Add bullets and numbers to multiple-level lists

Creating bulleted and numbered lists in Word is easier than ever—even if you
need to format complex multiple-level lists for legal and technical documents.
Use the Numbering button or the Bullets button on the Formatting toolbar to set
up simple lists. Use the Bullets And Numbering command to set up a multilevel
list, and then click the Increase Indent and Decrease Indent buttons on the
Formatting toolbar to change the hierarchy of items in the list. Later, as you edit a
list, Word renumbers the items automatically.

The exhibit will travel to 1. The Solar System
each of the following cities: A. The Birth of the Solar System
e Toronto Tuesday, 4/6/93 B. From the Cent 1. The Solar System. As far as we know,
e Vancouver 1. Breakfast interview with Bruno Martin to the Edge of there are nine planets locked in orbit
¢ Chicago 2. Meet with Isabelle Mendel. Review exp C. Mercury around the Sun.
*  Miami 3. Tour facility. = Geology 1.1 Mercury. Named for the wing-
® Sydney 4. Lunch interview with Thomas Selva. " footed niessenge[ of the Roman
®  Amsterdam 5. Presentation to local officers. Methods ®  Atmospherd gods, Mercury races around its
6. Departure on Blue Sky Airlines #3120. orbit at a dizzying speed.
1.1.1. Geology. Mariner 10 gave usé
Bulleted and numbered lists Multilevel lists

Create numbered headings with built-in heading styles

If your documents require numbered headings, use the built-in heading styles and
the new Heading Numbering command on the Format menu. Word numbers
headings in the format that you specify and updates the numbers whenever you
move, add, or delete a heading.
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AutoCaption helps you quickly add captions and create cross-references
When you insert a table, graphic, equation, or other item into a document, Word
can now automatically add a caption to it. You can specify the label (“Figure,”
“Table,” “Equation,” and so on) that is added to an item, and Word adds a
number. If you later rearrange, add, or delete items with captions, Word updates
the numbers automatically.

JAN FEB MAR  APR  MAY JUN JuL AUG SEP  OCT  NOV DEC

B norty B soutH B east O wesT

Chart 4: Sales Totals by Region
7

L Optional caption text that you type
Number that Word inserts and updates automatically
Label

To create cross-references to captions, headings, tables, and other items, just
select the item that you want to refer to from the list in the Cross-reference dialog
box.

[ Select the type of item you want to refer to.

—1— Select the information you want
Word to insert and update.

P mber [ concet |

Heading Number L2 = =

For Which Heading: _ﬂ
|Aerodynamic Inefficienci...

German, Swiss, and Fren...
The Ne aradjg

— Select the specific item you
want to refer to.
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New Editing Features

Word includes improvements to such essential editing features as Undo, drag-and-
drop editing, and Find and Replace.

Fix mistakes with multiple-level Undo

Word keeps track of all the editing or formatting changes that you make. To fix a
single mistake or cancel certain actions such as finding and replacing text, click
the Undo button on the Standard toolbar. To undo more than one action, click the
arrow beside the Undo button, and then select the changes that you want to
reverse. If you decide that you’d like to keep a change after all, click the Redo
button. Or click the arrow beside the Redo button, and then select the items you
want to redo.

Redo button

Undo button -|
BE&?E;?E*Z

Click or drag to select the actions you want to
undo or redo.

Revise documents with smart cut and paste and drag-and-drop editing

When you cut and paste text or use drag-and-drop editing to move or copy text,
Word adjusts spaces to make the text fit its surroundings.

(old-fashioned-ice-cream S8R (old-fashioned-icercream)f
If you delete the last word before a Word automatically deletes the remaining space.
parenthesis ...

Drag and drop text and graphics across windows

To move or copy text, graphics, or other items from one Word window to another,
just drag and drop. You can also drag items between applications that support
Object Linking and Embedding (OLE) version 2.0.
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| 3 i .....|,..,...2,,,..,.3..5{«;}..
As far as we know, there are nine planets locked in
he Solar 8 tem orbit around the Sun. Only one, our own Earth, supports
ys life. But there are countless other suns throughout
_ Asfar aswe know, there are nin@aners locked in countless palaxies scattered across the expanse of the
Drhit around the Sun. Only one, our own Earth, supports universe. We still don't know if life exists on another
life. But there are countless other suns throughout planetin some other galaxy.

countless galaxies scattered across the expanse of the

.‘..,..|.‘.,,..2..,,...3A.
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Ags far as we can tell, the Sun has been shining much

the same as it shines today for about 5 hillion years. The Solar Systeml

Since no one was around to record the event, science

relies an the hesttheory to explain the origin of the solar As far as we can tell, the Sun has been shining much
systern. The current theory begins with a nebula, a huge the same as it shines today for about 5 billion years.
cloud of dust and debris. Gravity caused paricies to be Since no one was around to record the event, science
amacted to 1he cemer farming a core that became hot relies on !he hesttheory to exp!aln the orlgm of the solar

move sebdedob;ed(s}le anewbcm Yaknds Coi 17 [0819FK

You can drag and drop items from one Word ... to another.
window or pane ...

Use enhanced Find and Replace for more flexible searching

The Find and Replace commands are now both more flexible and more
straightforward. To find nonprinting characters (tab characters, paragraph marks,
page breaks, and so on), just select the item that you’re looking for from a list.
With the Pattern Matching option, you can find various sequences of characters.
For example, you can search for two or more spaces and replace them with a tab
character. With the Sounds Like option, you can search for words that sound the
same but are spelled differently, such as “color” and “colour,” or words whose
spelling you aren’t sure of.

The Find dialog box now
displays a list of special
characters.

1“ Find Whals w‘wﬁe g

'ﬁrsmm

Paragraph Mark Field

Tab Character Footnote Mark
Annotation Mark Graphic

Any Character Line Break

Any Digit

Any Letter
Caret Character
Column Break

Manual Page Break
Nonbreaking Hyphen
Nonbreaking Space
Optional Hyphen
Section Break

White Space

EFDa
Endnote Mark
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New Formatting and Style Options

In addition to the AutoFormat feature, Word now includes other new ways for
you to work with formatting and styles.

Copy formatting with the Format Painter

The Format Painter button provides a quick way to copy formatting. Just “pick
up” the formatting that you want to copy, and then “paint it” onto the text you
want to format. To copy formatting once, select the formatted text and click the
Format Painter button, and then select the text you want to format. To copy
formatting several times, double-click the Format Painter button before copying
the formatting.

Format Painter button

ﬁ:[ (Windows)

+I (Macintosh)

The mouse pointer
looks like this when
you copy formats.

Fexgmon &&en ’s garden supply dms

an excellent reputation in the marketplace

investment in Ferguson & Bardell assures s:

strong return.

Ferguson & Bardell’s garden supply divisé

an excellent reputation in the marketplace
? H

investment in I3y & Bardel] CERI s:

strong retum.

N -H CE EEE

l-'ergusrm & Bardell’s garden supply dst

an excellent reputation in the marketplace
investment in Ferguson & Bardell assures:

strong retum.

Select the text with the formats
you want to copy, and then
double-click the Format Painter
button.

Word applies the formats to the
next text you select.

To return to the normal mouse
pointer, click the Format
Painter button again.

Add a dropped capital letter, word, or graphic to a paragraph

In Word for Windows, you can now add emphasis to a paragraph with a “dropped
capital” format to produce dropped capital letters, words, and graphics. Select the
text or graphic that you want to format, and then choose the Drop Cap command
from the Format menu. (In Word version 5.1 for the Macintosh, this command

was on the Insert menu.)

s far as we know, there are nine
A planets locked in orbit around !

the sun. Only one, our own H
Earth, supports life. But there are
countless other suns throughout H
countless galaxies scattered across the
universe. We still don't know if life exists
on another planet in some other galaxy. i

s far as we know, there are nine
A planets locked in orbit around
the sun. Only one, our own i
Earth, supports life. But there are;
countless other suns throughout :
countless galaxies scattered |
across the universe. We still
don't know if life exists

far as we know, there are
nine planets locked in orbit :
around the sun. Only one, !

our own Earth, supports life. But there

are countless other suns throughout :
countless galaxies scattered across the
universe. We still don't know if life exists
on another planet in some other galaxy. |

Dropped capital letter

Hanging capital in margin

Dropped word
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Add borders and shading quickly with the new Borders toolbar

The Borders toolbar provides quick access to a variety of borders for paragraphs,
graphics, and frames—including dotted, dashed, and other new border styles.

|Strategy Changes
Boxed paragraph Side border Shading

Click the Borders button on the Formatting toolbar to display the Borders toolbar.
With the Borders toolbar, you can add or remove borders and apply shading
directly in a document—without switching between the item you want to format
and a dialog box.

Just click the item you want to format, and then click buttons on the toolbar.

Character styles bring the power of styles to individual characters
and words

With character styles, you can apply several text formats simultaneously. For
example, if you frequently apply bold and italic formats to text, or if you often
need to format text in a specific font and size, you can save that formatting as a
character style and apply it one step.

Automatic kerning helps you polish documents

If the fonts you use support kerning, the new kerning capabilities in the Font
dialog box (Format menu) improve the spacing between certain letter pairs.
Kerning is especially useful in headings and other text formatted in a large font
size.

The Organizer dialog box helps you copy and manage styles

You can now copy individual styles, macros, AutoText entries, and toolbars
between documents and templates. You can also use the Organizer dialog box to
rename and delete these items. From the File menu, choose Templates or choose
Style from the Format menu, and then choose the Organizer button.
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You can copy styles and
a other items to or from a
Attention fine i template or a document.
Block quotation
Blect amn £ You can also delete
silablete: , unneeded items.

i | Doc ent2 (Document) Global T‘evmplate]

New Page Layout Choices

Improvements to such features as newspaper-style columns and headers and
footers give you more choices in setting up pages. And now you can see multiple
pages at once in an editable “thumbnail” view.

Create newspaper-style columns of unequal width

With the Columns command on the Format menu, you can now set the width of
each newspaper-style column. You can select a preset format or adjust the width
of columns individually. Just select the text that you want to format in columns,
select a column layout, and Word arranges the columns.

You can change the number
The Spirit of the Adventurer Of C0|umns ona page and
vary the width of columns.

Get an overview of a document with “thumbnail” pictures in print preview
Print preview can now show you more than two pages. You can display a series of
thumbnail pictures of a document, drag text and graphics from one page to
another, and zoom in to edit text.
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In print preview, you can drag text and graphics from one page to another.

Mail Merge Step by Step

Mail Merge simplifies the creation of form letters

Word takes you through the basic steps for creating form letters, mailing labels,
and other types of merge documents. Just choose the Mail Merge command from
the Tools menu and follow the instructions on the screen. You can create a letter
and mailing list from “scratch,” or use an existing document and data from
Microsoft Accesse for Windows, Microsoft Excel, Microsoft FoxProe, or another

source.

«! File Edit View grmat

Tools

Dear Claudia Selva §

personal thanks for your support.

programs and activities we offer

Sincerely §

Dr. Max Weaver]
Director]

Museum of Natural H
One Museum

I'd like to welcome you to the museum membership and offer my

I've enclosed our latest newsletter ta introduce you to the many

choosing the Cisate button.

5e this checkist to set up a mall merge. Begin by | [ _Cancet |
. - E

Envelopes...
Catalog...

- 3 Hugsﬂ@galam lhe Du?umg.; w

You can create form letters and other mail

merge documents.
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Print envelopes and labels easily

To print multiple envelopes or labels that each have a different address, use the
Mail Merge command on the Tools menu. To print just one envelope or mailing
label or print several with the same address, use the Envelopes And Labels
command on the Tools menu. Word walks you through the process and handles
formerly time-consuming steps for you. You don’t have to measure labels and
change page setups. With the envelope options, you can control the text format
and position of the return and delivery addresses.

Add bar codes and FIM marks to envelopes

If you send mail within the United States, you can quickly add bar codes and FIM
marks to envelopes.

/————The FIM identifies the front
side of the envelope.

Ms. Veroniqug Bendel H ‘ u

Blue Sky Airlines

12345 Main Street
Kitty Hawk, NC 55567

bbbl The POSTNET bar code
WEST ConeT SALES identifies the ZIP Code.

1234 MAIN ST
SEATTLE WA 55523

Easier-to-Use Interface

In Word version 6.0, more commands, options, and features are right where you
need them. For example, new toolbars and shortcut menus give you great
flexibility as you work on documents.

New toolbars put more commands and options where you need them

Word now has specialized toolbars that you can use for tasks that range from
applying formatting to adding line drawings.

You can display or hide toolbars individually, and you can move them around on
the screen so that they’re accessible, yet out of the way as you work. You can also
add, remove, and rearrange toolbar buttons. You can even create custom buttons
(and create graphics for them) to run macros, apply formatting, or carry out
commands that you use often.
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Use ToolTips or Balloon Help to find out about toolbar buttons

When you point to a toolbar button and pause, Word shows you the name of the
button. On the Macintosh, you can use Balloon Help™ to display more detailed
descriptions of the toolbar buttons.

’Nmmal L‘!J,’Times New Roman Ltj i1l] % gﬁ@
I

B

Shortcut menus and an improved status bar help you work quickly

You can now carry out many common commands by using shortcut menus. For
example, if you are working in a table, click the right mouse button (Windows) or
hold down the CTRL key and click in the table or press COMMAND+OPTION+click
(Macintosh) to see a menu of frequently used commands such as Insert Rows and
Delete Rows. You don’t have to move the mouse pointer up to the menu bar or
search a long menu for a particular command.

All af the ancient peoples regarded the Earth as the
center of the universe (a geocentric perspective), : i
motionless under a canopy [flstas, i Venus
to west. The planets were pef Earth
because they appeared to wal CMars
of thern periodically slowed o  Jupiter 4"
in the opposite, western dir 4 1 Insert Rows 3437
After a short distance, they si|  Font... D Uranus Delete Rows a1
resumed their eastward moti|  Paragraph... ‘ Neptune | Table AutoFormat... 84
called the planets "wanderers  Bullets and Numbering... (Pluto | Cell Height and Width... [404
As early as about 280 B.c. a GTEEK A5TTONOMET iared AVERAGE 529
Aristarchus believed that the heavens were motionless Font...
and that the appearance ofthe star parade every night Paragraph...
was due to the Earth's rotation around its axis. He also H Bullets and Numbering...
said that the Sun was the center of a solar system in H

Shortcut menu for editing and formatting text Shortcut menu for working with tables

Click buttons on the horizontal scroll bar to change views quickly. Click
indicators in the status bar to switch between insert and overtype modes.

- Click here to change views.

a1 in1 Col [0750PW et Bek 0 ol e

Double-click here to switch to overtype mode. -
Double-click here to display help for WordPerfect users (Windows only).
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Full screen view maximizes the text area on your screen

Full screen view quickly hides toolbars, rulers, scroll bars, and other screen items
so that you can see more of a document as you work. In Windows, full screen
view also hides the menu bar, but you can use the keyboard to display a menu.
For example, press ALT, V to display the View menu. Shortcut menus are also
available. To restore the previous screen arrangement, click the Full Screen button
that remains at the bottom of the screen.

Default Word screen

E[E0 —_Es_ DS E T &
' EEEE lE"ﬁ_}f‘

Clouds are classified by appearance, altitude, or pecific at

form each cloud type; , clouds are gers of fc h ming weather.

i — Full screen

Cumulus

Basic Cloud Type Cirrus

Appearance | Generally white, delicate, and | Usually have a horizontal

Customize Word with New Options

Word is one of the most flexible word-processing applications. You can add or
delete commands from menus, create new menus, assign key combinations of
your choice, and customize the appearance of the Word screen.

Drag buttons to customize toolbars

You can customize the built-in toolbars by adding, deleting, or moving buttons.
To move a button between toolbars, hold down the ALT key (Windows) or
COMMAND key (Macintosh) and drag the button to the new location. To remove a
button, just hold down the ALT key (Windows) or COMMAND key (Macintosh) and
drag the button off the toolbar. You can also use the Customize command on the
Tools menu to add, delete, or move buttons.
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You can use the Customize command to create toolbar buttons or to make custom
toolbars from “scratch.” You can also use the Customize command to modify the
contents of menus and create new shortcut keys.

Use the tabs in the Customize
dialog box to modify toolbars,
menus, and shortcut keys.

Make Word work the way you work

You can use the Options command on the Tools menu to change default
directories or folders for documents and templates, modify the appearance of the
Word screen, and set other options to suit the way you work.

Tabs help you find the options
you want to change.

Use the Options dialog box to configure Word to match your needs.
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Workgroup Features

Word now includes more features to help you create, distribute, and produce
documents in a workgroup.

Master documents organize large, complex documents
To manage a long document that includes many files, create a master document.

A master document is a “container” for subdocuments.

With the Master Document toolbar, which is displayed when you choose Master
Document from the View menu, you can add, delete, reorganize, merge, split, and
lock subdocuments. Using a master document also simplifies creation of cross-
references, an index, a table of contents, or tables of figures or authorities for long
documents.

Send documents to reviewers with the Add Routing Slip command

If you have Microsoft Mail or a compatible mail package, you can send copies of
a document to reviewers. You can send a document to several reviewers
simultaneously or route a single copy from one reviewer to another in the
sequence that you specify.
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New annotation features speed up reviews

You can now mark text for annotations. Selected items are highlighted, so instead
of typing a long annotation like “Delete the second sentence in this paragraph,”
you can just type “Delete.” When you consider comments from others, you can
view all annotations at once or only those from a single reviewer.

Revision tracking shows you who did what when

Revision marking now shows you who made a change and when the change was
entered. Including the date and time can help you determine if a comment is still
relevant or if it has been superseded by new information. You can display or hide
revision marks as you edit a document and select the color and character
formatting used to mark changes.

Create forms to fill in on-screen

The new Forms toolbar makes it easy to create a complex form with text fields,
check boxes, and drop-down lists. You can even provide customized help text for
each part of a form.

Customer's PO# | Invaice number
i
!

O New customer Tracking
data

Sold to Ship to

Date ordered: Terms. E Date shipped. F Via. ]
| Surtace |

Unit price Amount

Gty | Patny “O J
5% 10 net 30

*]

S

TPage1 Beci Vi [AeE Inis Cad o wen |

Online form
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New Features for Word for the Macintosh

This section introduces new features that are unique to Word for the Macintosh
and those features that were formerly available only in Word for Windows,
including the WordBasic macro programming language.

WordBasic macros and AppleEvents scripts

With the Macro command on the Tools menu, you can write a WordBasic macro
or record a series of actions and keystrokes. Word records the actions as a
WordBasic macro, which you can then edit.

You can assign macros to
a toolbar button, menu, or
shortcut key.

| Toolbats  Menus  Keyboard
Maoke Macro AvailableTo:

You can run most macros that were created in Word for Windows in Word for the
Macintosh. Macros that work on the contents of a document and use features that
are common to both Windows and Macintosh versions of Word 6.0 require little,
if any, editing. Macros that involve system-level operations, such as launching
other applications, will need to be edited.

Word for the Macintosh supports AppleEvents and AppleScript™. You can use
WordBasic to record actions in Word, and then run the WordBasic macro from
AppleScript. A script in AppleScript can also run any built-in WordBasic
statement or function.

For more information about WordBasic and AppleScript, see the Microsoft Word
Developer’s Kit, published by Microsoft Presse.
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Word fields insert information automatically

In previous versions of Word for the Macintosh, you inserted such information as
the date, time, author, and filename by inserting a standard glossary entry. Now
you can insert these and many other types of information—and keep the
information current—by using a Word field. You can insert commonly used
fields for the date, time, and page numbers simply by choosing the Date and
Time, and Page Numbers commands on the Insert menu. To insert other types of
information, use the Field command on the Insert menu.

Page 11 of 28

For example, to print the
total number of pages,
insert the NumPages field.

For more information about Word fields, see Chapter 32, “Inserting Information
with Fields,” in the Microsoft Word User’s Guide.

Word provides templates for documents

Like Macintosh stationery, a Word template is a “master blueprint” for a new
document. Just choose the New command from the File menu, and then select the
template you want. Word copies any boilerplate text, styles, margin settings, and
other formatting from the template to a new, untitled document.
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You can also store in a template AutoText entries, macros, toolbars, and other
command settings that you want to use with a particular type of document. You
can use these stored items in any document that you base on that template. For
example, if you create a group of macros for use with sales reports and assign the
macros to a toolbar, you can store the macros and customized toolbar in the report
template.

n [ ecit_view insert Format Tools Table Window

v_;@——-

[Company Namel=
= [Sweer Address]@
= [Csp, -State/Province Hp/Postal - Code]w

Fune 1, 1994
* [Recipientame] =
* [Address] = £
« [Csp, -Stata/Province Tp/Postal - Code] Letter Wizard
X Manual
Dear[Recipiant]: i - |Manuscript 1
™ Manuscript 3
[Dipe the body of your letter hevels emo 1 & et
. Sincerely, ~ Memo 2 - Template
Memo 3
Description
| Classio Letter
[Four name] %
« [Your position] |
» [Dpist’s tatials] = L= ]

« Enclosure: [Mumber] =
oo [MName]w

B
Lreates 3 new document or template

Many of the templates that come with Word, such as the Letter 1 template,
insert formatted “placeholders” in the new document. To add your own text,
select the placeholder text (including the square brackets) and type over it.

Word provides many ready-to-use templates for creating documents, such as
business letters, reports, and memos. If you performed a complete installation of
Word, all templates and wizards are installed. If you performed a typical
installation, templates and wizards for letters, memos, and fax cover sheets are
installed. To install the remaining templates and wizards, run Word Setup again
and select the Templates and Wizards check box under Wizards, Templates, and
Letters.

For a description of these templates, see Chapter 5, “Wizards, Templates, and
Business Letters.” For information on using your existing stationery with Word,
see Chapter 10, “Document Templates,” in the Microsoft Word User’s Guide.
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Getting Help and Learning Word

He

I button

Use online Help to answer your questions

The online Help available as you work with Word is more accessible and useful
than ever before. Whenever you have a question, just double-click the Help button
on the Standard toolbar.

A booklike index helps you get to specific information quickly. Examples and
Demos briefly introduce and explain features.

Contents || Search

_Index [ On Top |
word Help Contents I

Tolearn how to use Help, press the HELP key or 38+/.

Yai
@ ot Click to have Word search for

e 6t v .
| |fememelgoeh ] A0 tnde a specific topic.

E% Gj Word Help Contents _ .

"’ dem}| Toleam how to use Help, press F1. Chck to see the ”book“ke"

Back History

} index.
Using Word
7 Ref Step-by-step instructions to help you complete
%% Ans your tasks
tips| .
com Click to get an on-screen
Examples and Demos demonstration.
3 q] £y % Visual examples and demonstrations to help
m 1ig you learn Word
Cormy
abol
Tan -
Reference Information
e *  Answers to common guestions; tips; and guides
@ A to terminology, commands, and the keyboard
va
you
Mic

Complete reference infarmation about the
WordBasic macro language

Click to see technical support
@ Technical Support information.

Available support options so that you can get
the most from your Microsoft product

Note The Examples And Demos and Quick Preview commands are available in
Word 6.0 for the Macintosh only if you choose the complete installation option,
or if you choose the custom installation option, select Online Help, and then select
Examples And Demos. You must have Word Help installed for these features to
work correctly. The Quick Preview demos and the Examples and Demos are not
available for Word for Windows NT, nor are they available for Word for
Windows running under Windows NT or OS/2 version 2.1.
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In Word for Windows, step-by-step procedures now appear in separate windows
that remain visible as you work.

l— Main Help window

Microsoft Word - Dncumenﬂ

e
gém Word for Windows Help
gg: File Edit Bookmark Help

Help procedure
window

Formaﬂlng Text Characters

Copying character formaﬂlng
@ Examples and Demos

Once you've formatted text to look
the way you want you can copy the
formatting to other selected text.

Overview

Examples and ODemas

Formatting characters

Applving of removing character formats
Changing text color

Changing the capitalization of text
Removing all character farmatting
Copying character formatting
Finding text and formatting

Beplacing text and formatting

To copy character formatting

1. Selecttextthat has the formats you |
wantto copy.

Definition

Standard toolbar

A bar with buttons that perform some of
the most common tasks in Word, such

Changing the default character formatting
Adjusting spacing between characters
Displaying, hiding. or printing hidden text

Using symbols and special text

Word Help (Word for Windows)

as opening, copying, and printing files.

To display or hide the Standard toolbar,
choose Toolbars from the View menu,
and select Standard.

In Word for the Macintosh, you can now navigate more easily through topics by
using buttons at the top of the Word Help window.



Chapter2 What's New in Word 6.0? 45

Click the On Top button to keep the
Click a topic you want to view. Help window open as you work.

Word Help

Fontents

Word Help

Formatting Text Characters Copying character formatting
¥ Once you've formatted text to look the way you want,
Formatting characters ! you can copy the formatting to other selected text.

To copy character for matting
1.3elect text that has the formats you want to copy.

2.0n the S2andard faoitar . do one of the following.
To copy formats Do this
To one location
criex| ]
To several locations Double-click
3.When the mouse pointer changes taa plus sign with

an |-beam pointer, select the text you want to
for mat

+
Using symbols and special text effects I Farmat Painter pointer

If you are copying formats to several locations,
release the mouse button, snd then select additional
text anywhere in the document. When you finish
copying character formatting, click the Format
Painter button again or press ESC or 38+PERIOD.

| T & |

Word Help (Word for the Macintosh)

“Tip of the Day” makes you an expert one step at a time

Each time you start Word, you’ll see a tip about how to use Word more
effectively. Tips tell you about useful shortcuts, suggest new ways to use familiar
features, and introduce you to some of the new capabilities in Word.

- - = Click here to close the
& b youkeow.. . - Tip Of The Day dialog box.

‘You can change a document's summary information at any ‘ o H o
time. From the File menu, choose Summary Info. Youcan® | o Cth here to see more tlpS

change the title, subject. author. keywords. or comments.

Clear this check box if you
don't want to see a tip each
time you start Word.







CHAPTER 3

Introducing Word

This chapter introduces Word and some of its basic features—such as toolbars,
menus, views, and the online Help system.

The Help window
looks a little different
on the Macintosh, but
it has similar features

| File Edit View Insert Fg gj
EREnERDDE Ical
‘W l:él Tlme§ New‘Homa m—_m

: ' Use toolbars and

- ' Indenting paragraphs menus to quickly
and information. . @ Examples and Demos make ChangeS to
Textin paragraphs usually extends the dOCument'
from the left margin to the right .
margin. You can indent & paragraph |

to set it off from other text. .
Get online Help
while you work
in a document.

To indent paragraphs

1. Selectthe paragrephs you want
toindent,

2. Onthe Formatting tooibar. doone |
of the following. .

To indent a paragraph  Click
Tothe nexttab stop

The Word screen contains your document surrounded by buttons and other
controls you can use to quickly make changes to the document.

If you’re familiar with Windows or the Macintosh, you can skip ahead to the next
chapter, which describes how to create a document. However, this chapter does
describe new and improved features such as toolbars, shortcut menus, full screen
view, and enhancements to the online Help system.

In This Chapter
= What’s on the Word Screen? 48 = Changing Your View of a
= Using the Mouse 49 Document 52

= Choosing Commands 49 ® Getting Online Help 55
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What’s on the Word Screen?

When you start Word, a new blank document appears on the Word screen. The
following illustration identifies each part of the Word screen.

The screen looks a

little different on the The blinking insertion point shows where the text you type will appear.

Macintosh, but the Open menus on the menu bar to display Word commands.
screen features work : S ihWaEhiEsen O
the same. File | @ | View Insert Format Tool;.; Table Wlnduw Help 2

Click buttons on
the toolbars to

! Paste : quickly choose
" Paste Special. _ commands.
Se|ect Ab )

Use the ruler to

—'Iﬁﬁﬁ?@

[Normal

Find... set tab stops and
Replace... indents and adjust
P margins and
Bookmark... tab'es.

—— Use the scroll bar

to see other parts
of your document.
+.
Eal=lel ] 4
Flemoves the seleotion without putting on the Cipboard. | : |

[ The status bar displays information about the
active document or highlighted command.

Finding out about each part of the screen For more details on each part of the

' Word screen, see Chapter 1, “The Word Workplace,” in the Microsoft Word
User’s Guide. Or, click the Help button on the Standard toolbar, and then click
the part of the screen you want to find out about—such as a menu command,
toolbar, or the ruler. A description of the item appears in a Help window. For
more information on working with Help windows, see “Getting Online Help,”
later in this chapter.

Help button

If you don’t see a specific part of the screen To display the ruler or toolbars,
choose the appropriate item from the View menu. You can also display the status
bar or scroll bars by choosing Options from the Tools menu, and then selecting
the View tab.
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Using the Mouse

I

I-beam pointer

by

Arrow pointer

Use the mouse to move the pointer around on the screen to quickly choose
commands, click buttons, select text, and so on. To move the pointer, just move
the mouse on your desktop. If you need help using a mouse with a Macintosh
computer, see your Macintosh manual. If you’re a Windows user, try the mouse
tutorial that comes with Windows. In the Windows Program Manager, choose
Windows Tutorial from the Help menu. For more details on using a mouse with
Word for Windows, see also Chapter 7, “Switching from WordPerfect for DOS to
Word for Windows.”

The following table reviews some basic mouse techniques. If your mouse has
more than one button, make sure to use the left button unless otherwise specified.

To Do this

Point Position the pointer on an item.

Click Point to an item, and then quickly press and release the mouse
button.

Double-click Point to an item, and then quickly press and release the mouse

button twice.

Drag Point to an item. Press and hold the mouse button as you move
the mouse to a new location. Then, release the mouse button.

The pointer shape depends on the task you're doing For example, when you point
to text, the pointer becomes an I-beam. When you point to a menu or toolbar, the
pointer becomes a left-pointing arrow. For more information on the pointer
shapes, see Chapter 1, “The Word Workplace,” in the Microsoft Word User’s
Guide.

Choosing Commands

A command is an instruction that tells Word what to do next. To choose
commands, you can click buttons on the toolbars, use the regular or shortcut
menus, or press keys. (For details on choosing commands with the keyboard, and
for more details on using toolbars and menus, see Chapter 1, “The Word
Workplace,” in the Microsoft Word User’s Guide.)

Using toolbars for command shortcuts If you use a mouse, you can click buttons
on the toolbars to choose the most common Word commands. When you first
start Word, the Standard and Formatting toolbars appear.
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Standard toolbar

I-Format’ting toolbar (previously called LWhen you point to a button, Word
the ribbon) displays its name in a ToolTip.

To display or hide a toolbar, point to a toolbar and click the right mouse button
(Windows) or hold down the CTRL key as you click a toolbar or press
COMMAND+OPTION+click (Macintosh). When the shortcut menu appears, click the
toolbar you want to display or hide. You can also choose Toolbars from the View
menu, select the toolbar you want to display or hide, and then choose the OK
button.

Choosing commands from menus You can also choose commands from menus,
which are listed on the menu bar at the top of the Word screen. In Windows, click
the menu name, and then click the command you want. On the Macintosh, point
to a menu name, hold down the mouse button as you drag the pointer to a
command; and then release the mouse button. To close a menu without choosing a
command, click outside the menu or press ESC (Windows) or drag the pointer off
the menu (Macintosh).

iFormat Tools

£ . E

Window Help
Insert Rows
Delete Cells...

191} 100z [#];

L Dimmed commands aren’t available
- =i until you select the appropriate item
.................. .| Select Row in adOCUment

Select Column .

Select Table Alt+Num 5

Table AutoFormat...
Cell Height and Width...

Headings
Sort... An ellipsis means the command
Formula... . .
Split Table displays a dialog box.
v Gridlines

I- Abullet (») or check mark (v) indicates
that the command is “on.”
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Saving time with shortcut menus You can choose many commands from shortcut
menus, which contain commands related to the item you’re working with.
Shortcut menus save time because you don’t need to search through the regular
menus to find the command you want.

All of the ancient peoples regarded the Earth as the : axi
center of the universe (a geocentric perspective,
motionless under a canopy i i
: Copy
W Paste sz
of them periodicaliy siowed df - Jupiter 4
in the opposite, western direg USaum ] Insert Rows Ya
After a short distance, they si|  Font... {Uraus | Delete Rows 431
resurned their eastward moti¢  Paragraph... Neptune | Table AutoFormat... 34
called the planets "wanderers Bullets and Numbering... iPlato | Cell Height and Width... |-404
As early as about 280 B.C. a GTéeK astronomer named : AVERAGE 529
Aristarchus believed thatthe heavens were motionless Font...
and that the appearance of the star parade every night Paragraph...
was due to the Earth's rotation around its axis. He also Bullets and Numbering...
said that the Sun was the center of a solar systermn in
Shortcut menu for editing and formatting text Shortcut menu for working with tables

To display a shortcut menu in Windows, first position the insertion point in the
text or select the text or item you want to work with. In Windows, click the right
mouse button. On the Macintosh, hold down the CTRL key as you click the text or
item, or press COMMAND+OPTION+click. You can also press SHIFT+F10. When the
shortcut menu appears, choose the command you want. To close a shortcut menu
without choosing a command, click outside the menu or press ESC (Windows) or
release the mouse button or press ESC or COMMAND+PERIOD (Macintosh).

Selecting options in a dialog box When you choose a command that’s followed by
an ellipsis (...), a dialog box appears so that you can select options.

Tab: Click it to switch to the
set of options you want. Text box: Type or select an item.

Title bar: Drag it to move the
dialog box.

Command button: Click it to
carry out an action.

Help button: Click it to see a
description of the options in
the dialog box.

Check box: Click it to select or Drop-down list: Click the arrow to
clear an option. see the options you can select.
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Changing Your View of a Document

Normal View button

Word provides several ways to view a document. The main views are normal
view, page layout view, print preview, and outline view. In addition, you can
“zoom in” on part of a document to get a close-up view. If you want to increase
the screen area for your document, use full screen view.

Normal View: For Typing and Editing

Normal view—the preset view in Word—shows a simplified version of your
document. It’s the best all-purpose view for typing, editing, and formatting text
and for moving around in a document. To switch to normal view, click the
Normal View button on the horizontal scroll bar, or choose Normal from the
View menu.
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are displayed as a
single, continuous
column.

In normal view, top and bottom margins and headers and footers don't
appear on screen.

To increase the display speed, you can set “draft mode” options. From the Tools
menu, choose Options, and then select the View tab. Then select the Draft Font,
Wrap To Window, and Picture Placeholder check boxes. Finally, choose the OK
button. In “draft mode,” text appears in one font and size, character formatting
appears as underlining, and graphics appear as boxes.
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Page Layout
View button

rint Preview button

Page Layout View: For Seeing the “Printed” Page

Page layout view is WYSIWYG (What You See Is What You Get)—that is, you
can see how elements such as graphics will be positioned on the printed page.
This view is useful for checking the final appearance of your document. However,
you may find that it slows down tasks such as text editing and scrolling. To
switch to page layout view, click the Page Layout View button on the horizontal
scroll bar, or choose Page Layout from the View menu. For more information, see
Chapter 11, “Page Setup: Margins, Page Numbers, and Other Items,” in the
Microsoft Word User’s Guide.

In page layout view, you see top and
bottom margins and headers and footers.
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Print Preview: For Adjusting the Layout Before You Print

Print preview shows entire pages at a reduced size, so you can adjust the
document’s layout before you print. In print preview, you can see several pages at
a time, zoom in or out, adjust margins, or edit and format text. You can also drag
text and graphics between pages. To switch to print preview, click the Print
Preview button on the Standard toolbar or choose Print Preview from the File
menu. To return to the previous view, click the Close button on the Print Preview
toolbar. For more information about previewing a document, see Chapter 23,
“Printing,” in the Microsoft Word User’s Guide.
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Otline View button

In print preview,
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Outline View: For Outlining and Organizing a Document

In outline view, you can collapse a document to see just the main headings or
expand it to see the entire document. This view makes it easy to scroll or move
text a long distance or to change the hierarchy of topics. To switch to outline
view, click the Outline View button on the horizontal scroll bar, or choose Outline
from the View menu. For more information, see Chapter 17, “Outlining and
Organizing a Document,” in the Microsoft Word User’s Guide.
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IIScreen button

Zbom Conirol box

Full Screen View: For Maximizing the Screen Space

To see only a document on screen— without rulers, toolbars, and other screen
elements—choose Full Screen from the View menu. In Windows, the menu bar is
also eliminated, but you can choose commands with shortcut keys and display
shortcut menus while you work. You can also display individual elements such as
the vertical scroll bar or a toolbar. For example, to display the vertical scroll bar,
choose Options from the Tools menu—in Windows, press ALT, T, O. Select the
View tab, and then select the Vertical Scroll Bar check box.

To return to the previous screen view, click the Full Screen button in the bottom-
right corner of the screen, or press ESC or COMMAND+PERIOD. The elements you
display or hide in full screen view don’t affect the settings for the usual screen
display.

Zoom: For Magnifying Part of a Document

To magnify—or “zoom in” on—part of a document, use the Zoom Control box
on the Standard toolbar. Just click the down arrow and select a percentage, or type
a value. You can also choose Zoom from the View menu and select options in the
Zoom dialog box.

Getting Online Help

Word comes with Help—a complete online reference tool—that includes step-
by-step procedures that you can follow as you work, examples and
demonstrations, and reference information about using Word commands, fields,
and the WordBasic macro language.

This section describes how to get online Help for any topic or screen element you
want to find out about. For complete details on using the online Help system, see
Chapter 1, “The Word Workplace,” in the Microsoft Word User’s Guide. Or, see
“Getting help on using the Help system,” later in this chapter. The Word for
Windows online Help for WordPerfect users is described in Chapter 7, “Switching
from WordPerfect for DOS to Word for Windows.”

If Help isn’t installed For details on how to install Help, see Chapter 1, “Installing
and Starting Word.”

What'’s in Help?

Step-by-step instructions, online demos, and product support The following
illustration shows the items you can choose in the Word Help Contents window.
To see this window, choose Contents from the Help menu (Windows), or choose
Microsoft Word Help from the Help menu at the right of the menu bar
(Macintosh). From this window, you can “jump” to more specific information.
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- Click to have Word search for a specific topic.
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Notice that many of the options in the Help Contents window are also available
on the Help menu itself. In addition, you can choose items on the Help menu to
see an online demo of Word features. In Word for Windows, you can also get help
on switching from WordPerfect for DOS.

Click to see demos on new features and
On the Macintosh, use the using Word. Word for Windows includes a
Apple Help menu. demo on switching from WordPerfect. -

Table
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Search for Help on...

Microsoft Word Help
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Index
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Quick Preview
Examples and Demos
Tip of the Day...

Technical Support

Click to use WordPerfect keys and
commands while you learn to use
Word for Windows (Windows only).
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Help button

2

L ]
Help pointer

H button

Note The Examples And Demos and Quick Preview commands are available in
Word 6.0 for the Macintosh only if you choose the complete installation option,
or if you choose the custom installation option, select Online Help, and then select
Examples And Demos. You must have Word Help installed for these features to
work correctly. The Quick Preview demos and the Examples and Demos are not
available for Word for Windows NT, nor are they available for Word for
Windows running under Windows NT or OS/2 version 2.1.

Context-sensitive Help To find out about an item on the screen—such as a menu
command, toolbar, button, or the ruler—click the Help button on the Standard
toolbar, or press SHIFT+F1 (Windows) or SHIFT+HELP or COMMAND+SHIFT+?
(Macintosh). When the pointer changes to a question mark, click an item. You can
also choose the Help button in a dialog box or message box to see a description of
the options in the box. To check the formatting of text in a document, click the
Help button on the Standard toolbar, and then click the text you want to check.
When you finish checking formatting, click the Help button or press ESC or
COMMAND+PERIOD.

Getting help on using the Help system If you prefer to read about the online Help
system on your computer screen, first display the Word Help Contents window.
Then, press FI (Windows) or the HELP key or COMMAND+/ (Macintosh). In Word
for Windows, you can also choose How To Use Help from the Help menu in the
Help window. The topics listed include the same information about Help that
you’ll find in this manual and in the Microsoft Word User’s Guide. Plus, you’ll
see additional information on adding notes to Help topics, printing and marking
the topics you use frequently, and so on.

An Example: Having Word Look Up a Topic for You

The fastest way to get Help on a topic is to use the search feature. First, double-
click the Help button on the Standard toolbar, or choose Search For Help On from
the Help menu. The Search dialog box appears so that you can have Word locate
the topic.

Start typing the words you
want to search for. Word

Then choost Shom Topies " "o disolavs a fist of words that
Ilormalling characters —l p y
match the letters you type.

[formatting automatically
or

]
E tting documents

— Select an item from the list,
and then choose the Show

Topics button.
Select a topic, then choose Go To.
Applying character formatting to text in a form field
Creating a ggigﬂgia\lv text eff ith WordAi ) . .
Eoetina fon thaacic “-+— Select a topic from the list,

and then choose the Go To
button.
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Working with the Help windows in Word for Windows There are two types of Help
windows in Word for Windows. The main Help window contains overviews,
descriptions of commands, and other information. The procedure (or “how to”)
Help window contains step-by-step instructions that you can view while you’re
working. You can move and resize the Help windows to keep them out of your
way.

I— Main Help window
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Displaving, hiding, o printing hidden test choose Toolbars from the View menu,
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Using symbols and special text |+ 2
»
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To keep a procedure Help window open while you work, choose the On Top
button in the procedure window. Then, click in the document and follow the Help
instructions. You can click Examples And Demos below the topic title in many
procedures to see an online demonstration of the procedure. You can also jump
directly to the Help index by clicking the Index button. If you want to close the
window, choose the Close button.

If you want to keep the main Help window out of the way as you work, click in
the document. The Help window moves behind other windows. To bring the main
Help window back, press ALT+TAB. If you want the main Help window to stay
open while you continue working in a document, choose Always On Top from the
Help menu in the main Help window. It’s not necessary to close the main Help
window; this will happen automatically when you exit Word. However, if you do
want to close the main Help window while you’re working in Word, choose Exit
from the window’s File menu.
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Creating Your First Document

4

Using a wizard is probably the fastest and easiest way to create your first
document—because the wizard builds it for you. All you need to do is answer
questions about how you want the document to look, and then type your text.

This Letter Wizard sets up the
address, date, closing, and so on.

To get a head start on business
correspondence, use the prewritten
business letters.

This chapter contains pictures and examples to help you quickly learn basic Word
skills, such as typing, editing, saving, and printing a document. It also includes
tips and shortcuts that show you the fastest and easiest way to do many tasks.

In This Chapter

Before You Start 60
Three Ways to Create a Document 60
Typing and Editing 62

Formatting: Fonts, Italic, Tab Stops, and
Bulleted Lists 70

Checking Spelling 78

AutoText: Reusing Text and
Graphics 79

Tables and Newspaper-Style
Columns 80

Basic Page Setup 87

Opening, Saving, and Closing
Documents 94

Printing Documents or Envelopes 96
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Before You Start

Make sure to install and start Word as described in Chapter 1, “Installing and
Starting Word.” If you performed a Laptop (Windows) or Minimum (Macintosh)
installation, you may need to install the demos, wizards, and other components
mentioned in this chapter.

Have you seen the online demo? From the Help menu, choose Quick Preview,
and then choose Getting Started. On the Macintosh, the Apple Help menu is at the
right of the menu bar.

Note

The Examples And Demos and Quick Preview commands are available in Word
6.0 for the Macintosh only if you choose the complete installation option, or if
you choose the custom installation option, select Online Help, and then select
Examples And Demos. You must have Word Help installed for these features to
work correctly. The Quick Preview demos and the Examples and Demos are not
available for Word for Windows NT, nor are they available for Word for
Windows running under Windows NT or OS/2 version 2.1.

Troubleshooting tip

This chapter assumes that you’re using the preset settings in Word. If a feature
doesn’t work the way it’s described in this chapter, see online Help or the
Microsoft Word User’s Guide for more information. Online Help and the user’s
guide also list the keyboard shortcuts for many tasks in this chapter.

Three Ways to Create a Document

This section shows you how to start a document by using a wizard, which gives
you step-by-step help in creating the document. You can also start with a
template, which sets up the structure and formatting (margins, boilerplate text,
styles, and so on) of the document. Or you can start by typing in the blank
document that Word displays on the screen.

Wizards: The Easiest Way to Create a Document

Word provides wizards for creating letters, memos, resumes, newsletters, and
other common types of documents. To see samples of what you can produce with
each wizard, see Chapter 5, “Wizards, Templates, and Business Letters.”

Starting a wizard From the File menu, choose New. Select a wizard from the
Template list, select the Document option button, and then choose the OK button.
Then just follow the instructions on the screen.
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To move to the next step,
choose the Next button;
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button.
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Finishing the document When you choose the Finish button, Word displays the
new document on the screen. You can get online Help to finish and customize the
document. For more information about working with wizards, see Chapter 5,
“Wizards, Templates, and Business Letters.”

Text from the wizard is

included in the new

EXOtiC EXCUI’SiOIlS document.

SPECIAL REPORT

The Great
Barrier

Just fill in your own text, as
described in “Typing and
Editing,” later in this chapter.

Templates: Blueprints for Documents

A template is a blueprint or pattern for all documents of a certain type—such as
letters, memos, or reports. Wizards use a template to set up the margins,
boilerplate text, and formatting used in a document. You can use a template by
itself when you don’t want to spend time answering the questions posed by a
wizard. To see pictures of the templates that are provided with Word, see
Chapter 5, “Wizards, Templates, and Business Letters.”
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New button

To start a new document that’s based on a template, choose New from the File
menu, select a template from the Template list, select the Document option
button, and then choose the OK button. Word displays the new document on the
screen. For more information on working with templates, see Chapter 5,
“Wizards, Templates, and Business Letters.”

Starting from “Scratch”

When you first start Word, a new, blank document called “Document1” appears.
To begin working, just start typing. If you want to create a new document at any
time, click the New button on the Standard toolbar.

Typing and Editing

This section provides some quick tips for typing text; moving around in a
document; selecting text; undoing mistakes; and deleting, moving, and copying
text. For more information, see Chapter 2, “Typing and Revising,” in the
Microsoft Word User’s Guide.

Typing Text

To add text to a document, just start typing. When the text reaches the right
margin, Word automatically “wraps” the following text to the next line. Make
sure that you don'’t press ENTER at the end of each line; if you press ENTER, Word
isn’t able to wrap the text. You should press ENTER only to start a new paragraph.

To type in a different location, use the
The blinking insertion point shows mouse to move the I-beam pointer,
where the text you type will appear. and then click to set the insertion point.
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L Press ENTER only to start
a new paragraph.
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Stylebox

March 20, 1993
7:46 PM

Date and time formats

Show/Hide button

Inserting vs. overtyping When you insert text in a line, Word moves the existing
text to the right to make room for the new text. If you want to type over the
existing text, switch to overtype mode. To do this, double-click “OVR” on the
status bar at the bottom of the window. To switch back to insert mode, double-
click “OVR” again.

Letting Word format the headings for you Word includes nine built-in heading
styles that you can use to give titles or headings a consistent and polished
appearance. To use one of these styles, click in a heading, and then select a
heading style in the Style box on the Formatting toolbar. For example, use
Heading 1 for main headings and Heading 2 for subheadings. Once you’ve
applied heading styles, you can quickly compile a table of contents or see the
structure of a document in outline view. For more information about working with
styles, see Chapter 9, “Automatic Formatting and Styles,” in the Microsoft Word
User’s Guide.

Inserting characters such as ®, ¥, 9, %, B, ®, 0, >, and ... To insert a character
that doesn’t appear on your keyboard, choose Symbol from the Insert menu, and
then select the Symbols tab. In the Font box, select the font that contains the
symbol you want. Double-click a symbol (you can click the symbol to see a close-
up view of it). In the Symbol dialog box, you can also select the Special
Characters tab to insert common characters such as em dashes (—), ellipses (...),
and copyright symbols (©). When you finish inserting symbols, choose the Close
button. For more information on working with symbols, see Chapter 2, “Typing
and Revising,” in the Microsoft Word User’s Guide.

Adding the date or time From the Insert menu, choose Date And Time, and then
select a format for the date or time. If you want to be able to update the date or
time, select the Insert As Field check box, and then choose the OK button. To
update the date or time in Windows, click in it, and then press F9. On the
Macintosh, press COMMAND+OPTION+SHIFT+U. You can also update the date or
time each time you print. To do this, choose Options from the Tools menu, select
the Print tab, and then select the Update Fields check box.

What Are the § Symbols on the Screen?

The paragraph marks () and certain other symbols you see on the screen are
nonprinting characters. Word uses them to show the “invisible” characters you
type, such as carriage returns, spaces, and tab characters. It’s a good idea to
display these characters to see if you’ve added extra space between words, typed
spaces instead of a tab character, and so on. As the name implies, nonprinting
characters appear on the screen but are never printed. If you don’t see the
nonprinting characters, click the Show/Hide § button on the Standard toolbar.
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Press the SPACEBAR to add a space (').
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Press SHIFT:ENTER (Windows) or SHIFT+RETURN (Macintosh) to
insert a line break character (+'), which forces a line
break without starting a new paragraph. -

Three Important Tips for Typing and Editing

Don’t use the SPACEBAR to line up text If you’re used to working on a typewriter,
you might expect to use the SPACEBAR to line up individual lines. This technique
works if you’re using a monospaced font (such as Courier), in which every letter
has the same width. However, you’ll probably want to use a more attractive,
proportionally spaced font—in which a “w” is wider than an “i,” for example. If
you try to use the SPACEBAR to line up proportlondlly spaced text, the text may
not be properly aligned in the printed document.

In Word, you align all of the lines in a paragraph by using the built-in indent, tab,
alignment, and table features (for more information, see “Paragraph Formats,”
later in this chapter). This way, you’ll ensure that the text is aligned properly, and
Word can automatically readjust the paragraph if you add or delete text.
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Undo button
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1. » Forthousands- of*years, people-
have-imagined-patterns-in-the .
stars.-Once-named, these-patterns-

Don't use spaces to line up text, because it may
not be properly aligned when printed.

Instead, use tab stops and indents.

Don’t delete the { marks A paragraph mark ({) indicates the end of a paragraph. A
paragraph’s format (such as alignment, indents, and tab stops) is stored in the {
mark—not in the text itself. Don’t separate a § mark from its corresponding
paragraph, or the text will lose its formatting and merge with the next paragraph.
For example, if you move or copy a paragraph, make sure to include its § mark. If
you accidentally delete a § mark, you can restore it by clicking the Undo button

on the Standard toolbar.

formatting for the preceding paragraph.

[Deleting this mark deletes the paragraph

Gems-are-valued-accordirlg:
to-their-beauty, rarity-
durability,-and-weight.q
“Therunit-of weight-for- gems-
is'the'metric-carat, 200
milligrams.q

The first paragraph is left aligned; the second is
right aligned.

Gems-are-valued-according:
to-their-beauty, ranity,
durability,-and-weight - The-
unit-ofweight-for-gems-is-
the'metric-carat,-200-
milligrams.q

The combined paragraphs take on the
formatting of the second paragraph.

Set the formats once, and then type new paragraphs with the same formats

When you press ENTER to start a new paragraph, Word carries over the preceding
paragraph’s formatting—such as font and tab stops—to the new paragraph.
(Remember, the formats are stored in the § mark.)

4§Nmmal Lj ITlmes New Roman u I!I] E] -:

Wilson, 3 3.-"Bicycle Technology," -Scientific-American
(March1973)-81-919
T

[-Nmmal [2] [Times New Roman [¥] ﬁ“ e -:

Wilson, "3 5 -"Bicycle Technology," Scientjfic American-
(March-1973):81-21.

Allen, Bill "In-Germany, manpowered-flight-is- 50 years-
old," Fopular Mechanics(October1979) 110

1

Once you've formatted a paragraph the way you
want ...

press ENTER to continue typing new paragraphs
with the same format.
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You may have already noticed this feature of Word—especially if you tried to
press ENTER to end a format and go back to typing regular text. To remove
formats you don’t want, select the paragraph and then apply the formats you do
want. You can also remove character formats such as bold and italic from selected
text by pressing CTRL+SPACEBAR (Windows) or COMMAND+SHIFT+Z (Macintosh).
To remove paragraph formats such as double line spacing or indentations, press
CTRL+Q (Windows) or COMMAND+OPTION+Q (Macintosh). For more information,
see “Formatting: Fonts, Italic, Tab Stops, and Bulleted Lists,” later in this chapter.

Moving Around in a Document

Positioning the insertion point The blinking insertion point indicates where the
text you type will appear. If you want to work in a different location in a
document, you need to move the insertion point. To do this, use the mouse to
move the [-beam pointer to the new location, and then click.

For example, move the |-beam pointer to the
{ position where you want to add some text ...

| The unit of weight for The unit of weight for
gems is the:Enetric carat, getms is the pyetric carat,
200 milligrams. 200 milligrams.

... and then click to set the insertion point J
so that you can type the new text.

Scrolling through a document To bring other parts of a document into view, use
the scroll bars at the right edge and bottom edge of the window. The following
illustration shows how to scroll up or down, but you can use the same techniques
for scrolling to the left or right.

To move up or down one screen ata
time, click above or below the scroll box. -l

To move up or down a long distance,
drag the scroll box up or down.

To scroll continuously, point to a scroll
arrow and hold down the mouse button.

Keep in mind that scrolling doesn’t move the insertion point. You need to point
and click to position the insertion point where you want to start working.
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%,

Drag-and-drop pointer

Undo button

Zems 15 the me

ﬂ carat, 200 mall:

Pointer in the
selection bar

Going back to a previous location Word remembers the last three locations where
you typed or edited text. To return to each of these previous locations in sequence,
press SHIFT+F5 (Windows) or SHIFT+F5 or COMMAND-+OPTION+Z (Macintosh).

Going to a specific page From the Edit menu, choose Go To, or double-click the
page number displayed in the status bar at the bottom of the screen. Type the page
number, choose the Go To button, and then choose the Close button.

Selecting: Highlighting the Text You Want to Change

Select, then do Suppose that you want to change some text—for example, you
want to make it bold or copy it to a new location. To tell Word what you want to
change, first select (block) the text; that is, drag over the text to highlight it. Then
choose a command or click a button to do the action. For example, click the Bold
button on the Formatting toolbar to make the selected text bold.

{ To select text, position the |-beam pointer

where you want the selection to begin.
For-thousands-of years,-people-have:
imagine TTSTETRNERE  Orce-
named,-these-patterns-became-\]

For-thougands- of years, people-have-
imagined¥patterns-in-the-stars.-Once-
named,-these-patterns-became-

Press and hold down the mouse button while you drag the pointer to J
the end of the selection, and then release the mouse button.

This general rule of “select, then do” applies to nearly everything you do in Word.
Remember that Word is WYSIWYG (What You See Is What You Get), so you
don’t need to turn codes on or off to see changes you’ve made to formats.

What if you try to select text but it moves instead? You may have accidentally
“dragged and dropped” the text. Drag-and-drop editing is a fast way to move or
copy text. The pointer changes shape to indicate that drag-and-drop editing is
activated. To move the text back to its original location, click the Undo button on
the Standard toolbar. Then try again to select the text. If you want to turn off drag-
and-drop editing, choose Options from the Tools menu, select the Edit tab, clear
the Drag-And-Drop Text Editing check box, and then choose the OK button.

More ways to select The following table describes ways to select text or graphics
using the mouse. To select lines, paragraphs, or an entire document, use the
selection bar—an invisible area along the left side of each paragraph. When you
point in the selection bar, the pointer changes to an arrow.
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To select Do this

A word Double-click the word.

A graphic Click the graphic.

A line Click in the selection bar to the left of the line. To select

multiple lines, drag in the selection bar.

A sentence Hold down CTRL (Windows) or COMMAND (Macintosh) and
click the sentence.

A paragraph Triple-click anywhere in the paragraph, or double-click in the
selection bar to the left of the paragraph. To select multiple
paragraphs, drag in the selection bar.

Any area of text Click where you want the selection to begin. Then hold down
SHIFT and click where you want the selection to end.

An entire document Triple-click in the selection bar.

If you want to cancel a selection, just click anywhere outside the selection in the
document window.

Undoing Mistakes

If you make a mistake in Word, you can “undo” the action or command. For
example, if you accidentally delete a word, you can bring it back again. If you
decide to go through with the action after all, you can also “redo” it. Keep in
mind, though, that there are certain actions you can’t undo, such as saving or
printing a document.

To undo or redo the most recent action, click the Undo button or the Redo button
on the Standard toolbar. To undo or redo multiple actions, first click the arrow
beside either the Undo or Redo button. Then click or drag to select the actions you
want to undo or redo. Note that they must be undone or redone in sequential
order.

Undo button Redo button

i

RIS ([l (ol =] [l 3] (7]

Click or drag to select the actions you want to
undo or redo.
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%,

Drag-and-drop pointer

Deleting, Moving, and Copying Text

Deleting text To delete a few characters, press BACKSPACE or DELETE. Or delete
any amount of text by selecting the text and then pressing BACKSPACE or DELETE.
If you plan to replace the text you’re deleting, here’s a shortcut.

Thus, the-“alpha-star’is-the-brightest: Thus, the-“alpha-staris-the-brightest- |
star-in-{lily particular-constellation.q star-in-atparticular-constellation.q :
........................................... 2 T
Select the text you want to replace ... and then start typing. As soon as you press a

key, the selected text disappears and Word
starts inserting the new text.

If you don’t want selected text to be replaced as you type, choose Options from
the Tools menu, select the Edit tab, and then clear the Typing Replaces Selection
check box.

Moving and copying with drag-and-drop editing The easiest way to move text a
short distance is to use drag-and-drop editing. First, select the text and then point
to it. Press and hold down the mouse button until you see the drag-and-drop
pointer, drag the pointer to a new location, and then release the mouse button to
“drop” the text into place. To copy text, use the same technique, but hold down
CTRL (Windows) or OPTION (Macintosh) as you drag the pointer.

quartz, topaz, qua.ttz., topaz, gquartz, topaz,

tourmaline, and tourmaline, Sand tourmaline,

turgquoise. turgquoise. o i and turguoise.
Select the text you want to Point to the selected text, and ~ Then release the mouse
move. then drag the dotted pointer button.

to a new location.

You can drag and drop text or graphics within a document, between different
documents, or between applications that support Object Linking and Embedding
(OLE) version 2.0.

If you are unable to use the drag-and-drop feature, choose Options from the Tools
menu, and then select the Edit tab. Under Editing Options, select the Drag-And-
Drop Text Editing check box.
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AutoText button

Moving and copying with Cut, Copy, and Paste To move or copy text a long
distance, first select it. Then, to move the text, click the Cut button on the
Standard toolbar. If you want to copy the text, click the Copy button on the
Standard toolbar. Finally, position the insertion point in the new location for the
text, and then click the Paste button on the Standard toolbar. (You can continue
pasting the text into new locations as many times as you want. The text remains
on the Clipboard—a temporary storage area—until you cut or copy more text.)

Cut button Copy button

Paste button

“Smart” cutting and pasting When you cut, paste, or drag and drop text, Word
automatically adjusts the spaces remaining in a sentence. For example, if you
paste a word in front of a period, Word removes any spaces between the word and
the period. If you prefer not to use the Smart Cut And Paste option, choose
Options from the Tools menu, select the Edit tab, and then clear the Use Smart
Cut And Paste check box.

Using the Spike (a multiple cut-and-paste tool) You can use the Spike feature to
remove a number of items from one or more documents and insert them as a
group in another location. To store text or graphics in the Spike, select an item
and then press CTRL+F3 (Windows) or COMMAND+F3 (Macintosh). Repeat this step
for each item you want to add to the Spike. To insert the group of items without
clearing the Spike, type spike and then click the AutoText button on the Standard
toolbar. To insert the items and clear the Spike, press CTRL+SHIFT+F3 (Windows)
or COMMAND+SHIFT+F3 (Macintosh).

Formatting: Fonts, ltalic, Tab Stops, and Bulleted Lists

You can apply various formats—such as fonts, point sizes, italic, tab stops,
indents, and bulleted lists—to change the appearance of text. The following
sections describe how to apply character and paragraph formats, and they provide
some important tips for working with these formats. If you want to change the
layout of the page (for example, if you want to adjust the margins or add page
numbers) see “Basic Page Setup,” later in this chapter.

For more information about formatting, see Chapter 6, “Formatting Text
Characters,” and Chapter 7, “Formatting Paragraphs,” in the Microsoft Word
User’s Guide.
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Character Formats

Character formats include font, point size, bold, italic, and underline. You can
apply these formats to any amount of text, from a few characters or paragraphs to
an entire document.

8 point Helvetica { | ASummerConcert | | A Summer
10 point Courler A Summer Concert A Summer Concert
12 point Times i | A-SummerConeert iU aa.a,
14 pOint Arial A SUMMER CONCERT
Font and font size Bold, italic, underlining, Character spacing, text color,
strikethrough, and capitals superscripts, and subscripts

Applying Character Formats

To apply character formats, first select the text you want to change. Then use the
Formatting toolbar to set the font or the point size or to apply bold, italic, or
underline formatting. To change other character formats, choose Font from the
Format menu, and then select the options you want in the dialog box.

Bold 7 r ltalic
Font - Point size - Underline

ENolmaI

Use the Formatting
toolbar to apply
- - common formats
= ‘ such as bold and
Teguar—— fi0_— L ] italic.

g Bk e+ — For information
. = . - about each option,
choose the Help
button.

. g Use the Font
Type fort T%mféwbw,dmm»wwev S dialog box to apply
— — — - any format.

For example, to apply the bold format, just select some text and then click the
Bold button on the Formatting toolbar.
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A (Windows)

+I (Macintosh)
The mouse pointer
looks like this when
you copy formats.

SEPEIN e arden supply dil
established an excellent reputation in i
time is right. An investmentin Fergusi

a strong return

Bold button

DV arden supply dxé
established an excellent reputation in (
time is right. An investment in Ferguaf

a strong return.

" EBEEES

Ferguson & Bardell's|garden supply d
established an excellent reputation in lf:
time is right. An investment in Fergusd:

a strong return.

Select the text you want to
format.

Click the Bold button. Notice
that it appears “pushed in.”

Word changes only the text
that you selected.

You can also format text as you type. For example, to type bold text, click the
Bold button or press CTRL+B (Windows) or COMMAND+B (Macintosh) and then
type the text. To return to regular text, click the Bold button or press CTRL+B or

COMMAND-+B again.

Copying Character Formats

Once you’ve formatted text to look the way you want, use the Format Painter
button on the Standard toolbar to “paint” the formatting onto other text you select.

Format Painter button

QE Lals] [miss) (&

Ferguson &ﬁ‘leﬂ’s garden supply chv:s'

an excellent reputation in the marketplace.

Ferguson & Bardell’s garden supply divxs‘;

an excellent reputation in the marketplace.

BRI E e
Ferguson & Bardell’s garden supply dwxsé

an excellent reputation in the marketplace.

investment in Ferguson & Bardell assures s investment in [0SR LR Ias sures s investment in Ferguson & Bardell assuxesf
strong retumn. ; strong return. H strong retum. ;
Select text with the formats you ~ Then drag over the text you The formats are copied.

want to copy, and then click the
Format Painter button.

want to format and release the
mouse button.

To copy formatting several times, double-click the Format Painter button, and
then select text you want to format. When you finish copying formats, click the
Format Painter button again or press ESC (Windows) or ESC or COMMAND+PERIOD

(Macintosh).

Changing the Preset Font

You can change the font, point size, and other preset character formats. From the
Format menu, choose Font. Select the formats you want to use in the current
document and in all new documents based on the current template. Then choose

the Default button.
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HIp button

Show/Hide § button

Finding Out Which Formats Are Applied to Text

Click the Help button on the Standard toolbar, or press SHIFT+F1 (Windows) or
SHIFT+HELP or COMMAND+SHIFT+? (Macintosh). When the pointer becomes a
question mark, click the text you want to check.

troducedtwonew-productlines-in the March-catalog:

Click here to see which formats are applied
to the text.

et ckocplates: “Our-most-opulent-assortment, -made from the highest-qus
ete-with )R\?ﬂourishes.”

— You'll see the formatting applied with styles
and the formatting you applied directly.

When you finish clicking the text you want to find out about, press ESC
(Windows) or ESC or COMMAND+PERIOD (Macintosh). For information about
character and paragraph styles, see Chapter 9, “Automatic Formatting and Styles,”
in the Microsoft Word User’s Guide.

You can also check the text formatting by selecting the text and then looking at
the settings on the toolbars and ruler. Or check the settings in the Font and
Paragraph dialog boxes. For more information, see Chapter 6, “Formatting Text
Characters,” and Chapter 7, “Formatting Paragraphs,” in the Microsoft Word
User’s Guide.

Paragraph Formats

You can apply paragraph formats—such as alignment, indents, tab stops, line
spacing, bullets, and numbers—to entire paragraphs. Keep in mind that a
paragraph is any amount of text or graphics, plus the paragraph mark ({) that
follows it. (Remember, each time you press ENTER, a § mark appears to indicate a
new paragraph. If you don’t see the § marks on the screen, click the Show/Hide §
button on the Standard toolbar.)
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Paragraph formats affect an entire paragraph You cannot apply paragraph formats
to just part of a paragraph, such as individual words or lines (although you can
have a paragraph that’s only one line or one word long).

have-imagined-pattem--e-
stars.§

pattems in-the-stars.q

For example, if you position the insertion point the entire paragraph is indented.
in a paragraph—or select any part of it—and
then drag the indent marker ...

Alignment

Alignment is the way text lines up horizontally. There are four ways text can be
aligned: on the left, centered, on the right, or justified (aligned both left and right).
Paragraphs are aligned relative to the margins on the page (or to the left and right
indents, if you’ve set them).

I
I

Ul |

Iy

Left-aligned Centered Right-aligned Justified

Changing the alignment To change the alignment, select the paragraphs and then
click one of the following buttons on the Formatting toolbar.

Center

Hﬁ"mal L!} lﬁes New Roman m—.@ =

Align Left

Align Right

Justify
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Increase Indent
button

Decrease Indent
button

Indents

An indent is the distance that a paragraph is pushed in from or extends into the
left or right margin. You can indent all lines in a paragraph or only the first line.

|— Left and right indent - First-line indent r Hanging indent Negative indent

Sets off a paragraph. Use instead of Indents all lines after Extends the text into
Use for subordinate pressing TAB to indent  the first line of the the margin.
information or the first line of a paragraph.

quotations. paragraph.

Setting indents To quickly indent paragraphs to the next tab stop, just select the
paragraphs and then click the Increase Indent button on the Formatting toolbar.
To “unindent” the paragraphs to the previous tab stop, click the Decrease Indent
button.

You can also set indents by using the ruler. Just select the paragraphs and then
drag the markers on the ruler.

Drag the small box to move both the left and first-line indent markers.
Left indent marker
{ First-line indent marker Right indent marker

Inthe-South, where an-extensive advertising +
campaignhas-been mounted, forecasts predict-a-market share-of
nearly S0%% by year-end

Left margin (zero mark on the ruler) Right margin -

If you want to scroll into the left margin to set a “negative” indent, hold down
SHIFT while you click the left scroll arrow on the horizontal scroll bar.
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Tab Stops

Tab stops are already set for you at half-inch intervals. Just press TAB to move the
insertion point to the next tab stop. Notice that a nonprinting tab character ()
fills the empty space on the screen (if you’ve chosen to display nonprinting
characters). The first line of text you type will be aligned at this tab stop.

Setting, moving, and removing custom tab stops You can set custom tab stops at a
particular location or change the way text aligns at a tab stop. First, select the
paragraphs. Then click the button on the left edge of the ruler to choose the type
of tab stop you want: left-aligned, centered, right-aligned, or decimal. Finally,
click the ruler where you want to position the tab stop. If you want to move the
tab stop, drag the tab marker to the left or right. To remove a tab stop, drag the tab
marker “off” the ruler.

Left-aligned =LCentered [ Right-aligned L Decimal

R T R D T
-+  Costperunit * Costperunit - Costperunit nd Costperunit+’
- 0678 - 0678 - 0678 - 0673+
- a4 - 449 - 449 - a9+
- - 23 - 23 - R3¢
-+ 3994 - 39.94 - 39.94 - B9 04
L Click to select the type of and then click the ruler
tab stop ... to set the tab stop. -

Before setting tab stops, select all of the text you want to change For example,
select the entire document before you set the tab stops so that you don’t have to
reset the tab stops for each paragraph. Here’s another timesaving tip: If you’re just
starting a document, set tab stops for the first paragraph. Then, whenever you
press ENTER, Word carries over the current tab settings to the new paragraph.

‘1--~_H|-A-2--_,_.--"- x}é---|<v-1'--g----z--4='---;

Mercury -+ 69.187 - 45.0520 Mercury — 69.187 -+ 4503529
- Venus -  107.803 - 106.194jf

Once you've set the tab stops for a paragraph ...  press ENTER to continue typing new paragraphs
with the same tab settings.
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Line Spacing and Paragraph Spacing
You can adjust line spacing and paragraph spacing to improve the appearance or
readability of a document.

Line spacing Paragraph spacing

The amount of vertical space between The amount of vertical space between
lines in a paragraph paragraphs

Don’t press ENTER to insert blank lines between paragraphs. (If you later move
the paragraph, you’ll have to move the extra § marks.) Instead, add space before
or after a paragraph so that the space will always “travel” with the paragraph.

Changing the line or paragraph spacing Select the paragraphs, choose Paragraph
from the Format menu, and then select the Indents And Spacing tab. To change
the line spacing, select an option in the Line Spacing box. To change the
paragraph spacing, type or select values in the Before and After boxes. When you
finish, choose the OK button.

Bulleted Lists and Numbered Lists
You can use bullets or numbers to emphasize the items in a list.

El

Bulleted list: puts a bullet (such as e) before Numbered list: puts a sequential number before
every paragraph. every paragraph.
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Bullets button

Numbering button

O Color Prints
QO Color Slides
O Reprints

Type of Service

Check boxes

Creating a bulleted or numbered list Type the list, select it, and then click the
Bullets button or the Numbering button on the Formatting toolbar. Or click either
of these buttons before you type a list. If you press ENTER at the end of a list,
Word adds another bullet or number in the sequence. If you press ENTER in the
middle of a list, Word adds a bullet or number to the paragraph and renumbers the
rest of the list (if it’s a numbered list). When you finish typing the list, press
ENTER and click the Bullets button or the Numbering button again to “turn off”
bullets or numbers.

A quick way to create check boxes Just use a bullet symbol (such as 1 or O) for
the check boxes. To do this, select the list, choose Bullets And Numbering from
the Format menu, and then select the Bulleted tab. Next, choose the Modify
button and then the Bullet button. In the Symbols From box, select the font that
contains the symbol you want, and then double-click the symbol. (You can click a
symbol to see a close-up view of it.) When you finish, choose the OK button. You
can also create check boxes that you can “check” or “uncheck” in an online form.
For more information, see Chapter 14, “Forms,” in the Microsoft Word User’s
Guide.

Checklng Spelling

Spelling button

To check spelling, click the Spelling button on the Standard toolbar. When Word
finds a possible mistake, it displays the word in the Spelling dialog box.

Select a correction in the Suggestions box,
or type your own correction in the Change
To box. Then choose the Change button.

To leave the word unchanged,
choose the Ignore button.

To cancel the spelling check,
choose the Cancel button.

Preventing Word from questioning a word that’s spelled correctly Your document
may contain words such as acronyms, technical terms, and proper names that
Word doesn’t recognize. The first time Word questions such a word, choose the
Add button to add the word to the custom dictionary. Once a word is in the
custom dictionary, Word won’t question it again unless it’s misspelled.
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Automatically correcting typing and spelling mistakes You can use the
AutoCorrect feature to fix common mistakes, such as typing “adn” instead of
“and.” When Word finds a mistake during a spelling check, type the correct
spelling in the Change To box, and then choose the AutoCorrect button. If Word
asks whether you want to turn on AutoCorrect, choose the Yes button. The next
time you make the same mistake and type a space or a tab character, AutoCorrect
fixes it for you.

To see AutoCorrect in action, type teh, press the SPACEBAR, and then watch
AutoCorrect replace “teh” with “the.” If AutoCorrect doesn’t work, choose
AutoCorrect from the Tools menu, select the Replace Text As You Type check
box, and then choose the OK button.

You don’t need to wait for a spelling check to add AutoCorrect entries. From the
Tools menu, choose AutoCorrect. Then type a word you commonly misspell in
the Replace box, and type its correct spelling in the With box. Choose the Add
button. When you finish, select the Replace Text As You Type check box, and
then choose the OK button. Keep in mind that AutoCorrect entries don’t have to
be mistakes; they can be words or symbols that are difficult or time-consuming to
type. For example, you could store “tdf” as an entry and then watch it expand to
“Tierra del Fuego” as you type.

For more information about the options for checking spelling, choose the Help
button in the Spelling dialog box, and see also Chapter 5, “Editing and Proofing
Tools,” in the Microsoft Word User’s Guide.

AutoText: Reusing Text and Graphics

AtoText button

You can use the AutoText command on the Edit menu to store frequently used
text and graphics—such as company names, addresses, and customized tables
and insert them into documents. (AutoText entries were called “glossary entries”
in previous versions of Word.)

Creating and inserting an AutoText entry To create an AutoText entry, select the
text or graphic, and then click the AutoText button on the Standard toolbar.
Accept the default name or type a new name for the entry in the Name box, and
then choose the Add button. When you’re ready to insert the AutoText entry, type
the entry’s name in the document, and then click the AutoText button again.

M. Philippe Tran Pl M| M. Philippe Tran '

2, rue Pierre-Demoulin i 2, rue Pierre-Demoulin |

75017 Paris : 75017 Paris | =
For example, store this To insert the AutoText entry, and then click the AutoText

address as an AutoText entry. type the entry’s name ... button.
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Using other AutoText options If you don’t remember the name of an entry or want
to set other AutoText options, choose AutoText from the Edit menu. Then select
an entry name from the list. If you want to insert the entry with its original
formatting, select the Formatted Text option button; if you want the entry’s
formatting to match that of the surrounding text in the document, select the Plain
Text option button. Then choose the Insert button.

Modifying an AutoText entry Insert the AutoText entry into the document, make
the changes you want, and then select the entire revised entry. Click the AutoText
button on the Standard toolbar. Select the entry in the list, choose the Add button,
and then choose the Yes button.

For more information about the AutoText options, choose the Help button in the
AutoText dialog box. See also Chapter 4, “AutoCorrect and AutoText: Reusing
Text and Graphics,” in the Microsoft Word User’s Guide.

Tables and Newspaper-Style Columns

You can use tables to create columns of text or numbers or to place text or
graphics side by side. Or you can use newspaper-style columns when you want
text to wrap from the bottom of one column to the top of the next column.

Encyclopaedia Microsoft 02/24/93

The Solar System

The Birth of the Solar System

Theater in

Mad, Mad
From the Center of the Universe
----- to the Edge of a Galaxy
Sunrise Start the day with a sunrise Eight dail
Speciaf ‘breakfast sailing in a balloon! Departur
Bring your sweetheart or just on the wg

yourself, it’s an incredible ride.
(This package is our most
popular choice every yeat, so be
sute to make your reservations
early )

Use tables to position text and graphics in Use newspaper-style columns for newsletters
resumes, brochures, and forms. or articles.
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For more information about newspaper-style columns and tables, see Chapter 12,
“Newspaper-Style Columns,” and Chapter 13, “Working with Tables,” in the
Microsoft Word User’s Guide.

Creating and Modifying a Table

This section describes how to use the Table Wizard—a built-in feature in
Word—to create a table. It also tells you how to create a table from “scratch,” and
how to modify the table by adding rows or columns or by changing the column
width.

Table Wizard: The Easiest Way to Create a Table

The Table Wizard asks questions about how you want the table to look, and then
it creates the table for you. The following illustration shows some of the table
options you can select.

Automatically fill in the row or column headings
with days, months, quarters, years, or numbers.

Line up columns of numbers.

Q1 | 3,456.00 | 5436.00"| 6,201.00" | 2,398.00

Q2 -980.00 | 6,734.00 | 5,489.00 | 8,094.00

Q3 | 1.230.00 | £.956.00 | 7.865.00 | }.280.00 Automatically adjust the column
Q4 | 4521.00 |” -560.00 |"9,834.00 ["1,239.00 | \idth 1o fit the data.

- Enhance the table with borders and shading.

Starting the Table Wizard From the Table menu, choose Insert Table, and then
choose the Wizard button. Then just follow the instructions on the screen.

I /17— To move to the next step,

E / choose the Next button;
© Sples to return to the previous
step, choose the Back
button.

— To create the table and
close the wizard, choose
the Finish button.
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|

Show/Hide § button

Finishing the table When you choose the Finish button, Word displays the Table
AutoFormat dialog box so that you can set the border style and other formats for
the table. If you like, you can display an online Help topic about how to finish and
customize the table. For information about how to fill in the table, see “Adding
Text or Graphics to a Table,” later in this chapter.

Creating a Table from “Scratch”

Position the insertion point where you want to add the table. Then click the Insert
Table button on the Standard toolbar.

Insert Table button Cell W Gridlines 4  End-of-cell mark ]
o % ™ o o /l 55
el T o 3 / m
% o o o/ o3

 dxétable

Drag over the grid to select the number of rows  Then release the mouse button to see the table
and columns for the table. inserted into your document.

The table consists of rows and columns of boxes called cells. On the screen, Word
uses dotted gridlines to mark the boundaries of the table and end-of-cell marks to
show where the text will appear in a cell. These items don’t appear in the printed
version of your document. (If you don’t see the gridlines, choose Gridlines from
the Table menu; if you don’t see end-of-cell marks, click the Show/Hide § button
on the Standard toolbar.)

Adding printable borders To format a table quickly, choose Table AutoFormat
from the Table menu. Or select the table, choose Borders And Shading from the
Format menu, select the type of border you want, and then choose the OK button.

Adding Text or Graphics to a Table

Just click in any cell, and then type text or insert a graphic. The height of a cell
increases as you add text or graphics. You can add, delete, and format text in a
cell just as you would in any paragraph of text.

e N
Komeeso Mls® % | Toaddted, cickina
e . ......°_ . ..»= i celandstartyping.

To move to a different cell, click in it. You can also press TAB to move to the next
cell or SHIFT+TAB to move to the previous cell. If you want to insert a tab
character, press CTRL+TAB (Windows) or OPTION+TAB (Macintosh).
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Iert Rows button

Selecting Parts of a Table

_Kilometers  Miles

1 6
A5 31
0 . 62
To select a cell, click the cell To select a row, click the row To select a column, click the
selection bar. selection bar. top gridline or border.

Adding Rows and Columns

To add rows or columns, select the number of rows or columns you want to insert,
and then click the Insert Rows or Insert Columns button on the Standard toolbar.
Word inserts new rows above the selected rows, and it inserts the new columns to
the left of the selected columns.

o Cebsius
: Boiling point of water : 100°

e ”C_elsiug -

: Boiling poiﬁt of water 100°
@i reezing point of wates

lAbsolute zerol

Freezing point of water @ 0° :
Absolute zerol e

When you select two rows and click the Insert Word inserts two new rows above the selected
Rows button .. rows.

To add a row to the end of a table, position the insertion point in the bottom-right
cell and press TAB. To add a column to the right side of a table, position the
insertion point outside the rightmost column, choose Select Column from the
Table menu, and then choose Insert Columns from the Table menu.

Changing Column Width

You can have Word adjust the width of all columns automatically. First, select the
entire table. From the Table menu, choose Cell Height And Width. Select the
Column tab, and then choose the AutoFit button. To change the width of a
column, just drag the column’s boundary.

When in position to drag a column
[ boundary, the mouse pointer changes.

........

When you drag a column boundary ... columns to the right are resized proportionately;
overall table width doesn’t change.
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If you hold down SHIFT and drag a column boundary, the first column to the right
is also resized; but the overall table width doesn’t change. If you hold down
CTRL+SHIFT (Windows) or COMMAND+SHIFT (Macintosh) and drag a column
boundary, all columns to the right retain their size; the overall table width
changes.

Creating Newspaper-Style Columns

In newspaper-style columns, text flows from the bottom of one column to the top
of the next column. You can create two or more columns of equal width, or you
can create columns of unequal width.

Creating Columns of Equal Width

To format an entire document in columns, first click in the document. To format
only part of the document in columns, select the text you want to change. Then
click the Columns button on the Standard toolbar to select the number of columns.

Columns button

The Spirit of the Adventurer

Select the text you want to Click the Columns button, and  Release the mouse button to
format in newspaper-style then drag to select the number  see the columns.
columns. of columns.

If you don’t see multiple columns In normal view, you’ll see only one column on
the screen. To see multiple columns, switch to page layout view by choosing Page
Layout from the View menu.

Sections enable you to create multiple column layouts You can use sections to
divide a document into multiple parts so that each part can have its own distinct
page layout (margins, headers, number of columns, and so on).
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If you format part of a document in columns, Word
automatically creates a separate section for the columns.

Ancient Constellations

For thousands of years, people have imagined pattems in the stars. Once named, these pattems
constellations. Different cultures imagined different pattems and passed the names of fheir con:
down through gensrations —+— In normal view, section
breaks appear as
er tellations :
-Modern Constellatio . dotted lines.
Today, astronomers recognize $8 constellations.
Many constellations were named in ancient
times; others are modern, made up of faint stars
ot stars conveniently ignored by ancient
astronomers as they imagined pattemns in the

sky.

End of Sectior

End of Sectior

- If your document is already divided into sections, click in the
section you want to format before you click the Columns button.

For more information about working with sections, see Chapter 11, “Page Setup:
Margins, Page Numbers, and Other Items,” in the Microsoft Word User’s Guide.

Creating Columns of Unequal Width

Click in the document, or select the part of the document you want to format in
columns. From the Format menu, choose Columns. Select the Left or Right preset
format or specify the width of columns under Width And Spacing, and then
choose the OK button.

Brug SkyBintines

The Spirit of the
Advents

\Whole Document

Select the Right preset format ... to create a narrow column on the
right and a wider column on the left.
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Changing Column Width

On the ruler, drag the left or right column marker of the column you want to
change. If the columns are of equal width, all of the columns change. If the
columns are of unequal width, only the column you’re adjusting changes. To
switch from columns of equal width to columns of unequal width, or vice versa,
choose Columns from the Format menu, and then select or clear the Equal
Column Width check box.

Drag this column marker ...

Altemative
Power
Sources

Whether global
warming and the
greenhouse_effect

shaped by these
unorthodox
thinkers.

Bicycles

For more than a
century hicycles

lack of inventiv
ideas.

German, Swiss,
and French
Advancesin
Aerodynamic

Basic Page Setup

|- to change the column width.
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already have
Power heen looking
Sources at problems
in
nontraditional
\é'\lfol'xbe;Ter ways}and
applying

warnuno. and

for long-
distance
travel for all
but the most
physically fit
athlete.
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This section describes how to set options that affect the entire page, such as
margins, page numbers, headers and footers, and page breaks. Page setup options
also include newspaper-style columns, which are discussed in the preceding

section.

Encyclopaedia Microsoft 02/24/93

The Solar System

L

/7
The Birth of the Solar System

N

to the Edge of a Galaxy

From the Center of the Universe

o
o
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et

oo

Header: descriptive text or
graphics printed in the top
margin of every page

Newspaper-style columns:
text that flows from the
bottom of one column to the
top of the next column

Margins: the distance
between the text and the
edges of the page

Page break: the location on
the page where the text ends

Footer: descriptive text or
graphics printed in the bottom
margin of every page
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Other page setup options You can also change the page orientation, page size,
and paper source. For more information, see Chapter 11, “Page Setup: Margins,
Page Numbers, and Other Items,” in the Microsoft Word User’s Guide. Chapter
11 also describes how to use sections to vary the page layout within a page or
between pages. For example, you can use sections to separate a document’s table
of contents from the rest of the document and to number the table of contents
pages with roman numerals.

Margins

Setting exact margins From the File menu, choose Page Setup (Windows) or
Document Layout (Macintosh), and then select the Margins tab. Then type or
select values in the Top, Bottom, Left, and Right boxes. If you plan to print on
both sides of the page, you can select the Mirror Margins check box so that the
margins on facing pages mirror each other. If you plan to bind the document, type
or select a value in the Gutter box to add extra space to the inside margins so that
the text isn’t hidden by the binding. When you finish, choose the OK button.

With mirror margins, the inside margins are the Use a gutter margin to add extra space to allow
same width and the outside margins are the for binding.
same width.

Setting margins with the ruler This method enables you to preview the effect on
the page as you change the margins. Choose Print Preview from the File menu.
Then change the margin widths by dragging the margin boundaries on the
horizontal ruler or the vertical ruler. When you finish, choose the Close button.

Position the pointer on the left margin
boundary on the ruler, and then drag ...

I I R

... to set the left margin.

You can also drag the margin boundaries in page layout view. If you want to see
the measurements of the text area and margins as you adjust the distance, hold
down ALT (Windows) or OPTION (Macintosh) as you drag a margin boundary.
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53
Page number location

=

=L

Switch Between
Header And
Footer button

Page Numbers

When you choose Page Numbers from the Insert menu, the Page Numbers dialog
box appears. If you want to use arabic numerals (1, 2, 3, and so on) for the page
numbers and position them at the bottom right of each page, choose the OK
button. Otherwise, choose the page number options you want before you choose
the OK button. (Note that a page number is actually part of the header or footer
for a page. For more information about headers and footers, see the next section.)

If you don’t see the page numbers Page numbers don’t appear in normal view. To
see them on the screen, choose Page Layout from the View menu.

Headers and Footers

Headers and footers—such as a page number, chapter title, or date—are text or
graphics that appear on every page. Headers appear in the top margin, and footers
appear in the bottom margin.

Adding a header or footer From the View menu, choose Header And Footer. The
insertion point moves to the header area, and the Header And Footer toolbar
appears. Note that the text in the main document is dimmed.

Type the header here, or type the footer at the bottom of the page.

To add a page
number, click
the Page
Numbers button.

You can click the Switch Between Header And Footer button on the Header And
Footer toolbar to move the insertion point between the header area and the footer
area. When you finish adding headers and footers, choose the Close button on the
Header And Footer toolbar.

Modifying a header or footer In normal view, choose Header And Footer from the
View menu. In page layout view, you can double-click the dimmed header or
footer. Then make the changes you want. When you finish, choose the Close
button on the Header And Footer toolbar or double-click the dimmed main
document text.
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Page Setup
button

Varying the headers and footers You can use a different header or footer on the
first page, or you can set different headers or footers on odd and even pages.

Notice that the table of contents
has a different header ...

vd
Table of Contents Microsoft 02/24/93

The Solar System

The Bith of the Solar System

The Solar System e
The Birth of the Solar System ...

R R A N N

... and uses roman numerals
(i, ii, iii, and so on) for the footer.

First, choose Header And Footer from the View menu. On the Header And Footer
toolbar, click the Page Setup button (Windows) or Document Layout button
(Macintosh), and then select the Layout tab. Select the Different Odd And Even
check box or the Different First Page check box, and then choose the OK button.
Then create headers and footers as described in the preceding section. You can
click buttons on the Header And Footer toolbar to switch to the header or footer
you want. For example, once you type the header for the first page, click the
Show Next button to type the header for the rest of the document.

Show Previous button
Show Next button

Click here to switch between the header and footer.

You can also create different headers or footers for each section in a document.
It’s important to note that headers and footers are initially connected—that is, if
you change one header, all other headers of the same type are also changed. To
change the headers and footers for individual sections, you need to disconnect
them. For more information, see Chapter 11, “Page Setup: Margins, Page
Numbers, and Other Items,” in the Microsoft Word User’s Guide.

If you don’t see the headers and footers Headers and footers don’t appear in
normal view. To see them on the screen, choose Page Layout from the View
menu.
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Page Breaks

When the text reaches the bottom of the page you’re working on, Word adds a
soft page break and flows text onto the next page. As you edit and format the text,
Word adjusts the soft page breaks accordingly. You can also add a hard page
break to force the page to break at a particular location. In normal view, page
breaks appear as dotted lines. In page layout view, you can see the page breaks in
a representation of the printed page.

Ancient Constellations
For thousands of years, people have imagined pattems in the stars. Once named, these patterns
constellations. Different cultures imagined different pattems and passed the names of their con

down through generations. /——'— Soﬂ page break m
normal view

Modern Constellations
Today, astronomers recognize 38 constellations. Many constellations were named in ancient tid
are moden, made up of faint stars or stars conveniently ignored by ancient astronometrs as they

patterns in the sky. . S Hard page break in
Page k- .
g Hea normal view

Inserting hard page breaks Position the insertion point where you want the page
break, and then press CTRL+ENTER (Windows) or SHIFT+ENTER on the numeric
keypad (Macintosh). To remove a hard page break, just select it and then press
BACKSPACE or DELETE.

Background repagination Word normally updates the page breaks when you
pause while typing or editing. This is called background repagination. If you
want Word to work faster, you can turn off background repagination by choosing
Options from the Tools menu, selecting the General tab, and then clearing the
Background Repagination check box. Keep in mind that Word automatically
repaginates when you switch to page layout view or print preview or when you
print a document.

Designing the Page Layout

The following illustrations show some more ideas for designing the layout of a
document. For more information about each of these options, see the Microsoft
Word User’s Guide.



Chapter 4 Creating Your First Document 91

Encyclopzedia Microsoft 02/24/93

The Solar System
The pfrth of the Solar System

ipiscing oft, sed
i nomummy bh eusmod tceunt
t laoreet dolore magra afquarm erat
volpat Ut

Drop cap: an enlarged initial letter used as
part of the design and as a focal point.

Pull quote: a phrase or quotation that's
emphasized by using a larger point size
and extra space or a border.

“How did the .
planets move
around the
Sun?”

Graphic: clip art, charts, drawings, WordArt,
and so on.

Caption: the text that describes a picture.

viputate v

From the Center of the Universe
to the Edge of a Galaxy

The Solar System Border: a box that surrounds text or

graphics. Borders can be filled with a
solid color, or they can use a drop
shadow for a three-dimensional effect.
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Gealogy
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‘The Birth of the
Solar System

Sidebar: a short topic that presents the
sidelights of the main text.

retro corsequat
Moons

Lorom ipsum dolor it amer,
consactetuer adpiscing af. sed

fula fache Nam ibertempar cem.

Ot

{eirpor com soliz nobis option
congus mperdie,

st aoreet dolore magna alquar erat

voluipat 7/

You can also use a border to create a
horizontal or vertical line.

Frame: a “box” of text or graphics, such as an illustration. Frames let you
wrap text around a graphic, position headings in the margin, and so on.
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Opening, Saving, and Closing Documents

Oen button

This section gives you basic information about opening, saving, and closing
existing documents. For more information, see Chapter 21, “Opening, Saving, and
Protecting Documents,” in the Microsoft Word User’s Guide.

Opening a Document

To quickly open one of the last documents you worked on, choose it from the
bottom of the File menu.

1 Letter
2 Memo
3 Report 1 LETTER
4 Schedule | 2 MEMO .
) 3 REPORT — F'f]°m the zl‘e menu,
Quit 4 SCHEDULE choose a document.
Exit

Note for Macintosh users If you recently opened a document stored on a network
file server or a shared disk, reconnect to the file server or shared disk before you
choose the document name from the menu.

To open any document, click the Open button on the Standard toolbar. When the
Open dialog box appears, select the document from the list of files, and then
choose the OK button (Windows) or OPEN button (Macintosh).
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Save button

It you don’t see the document you want Try the tips shown in the following

illustrations. If you need more information, choose the Help button in the Open

dialog box.

Remember to scroll through the entire list of files.

|| (= winword

Word for Windows

in the scrollable list.

~ This folder contains the
files and folders shown

If you don’t see your directory,
double-click the root directory ...

... or a lower-level directory,
such as WINWORD.

Select the correct drive here.

To see files in a higher-level
folder, choose the folder
from the popup menu.

Select a Document:

=3 Reports ¥

O Last Year

0 March Forecast
0O March Returns
D May Forecast
D May Returns

0 May Schedule
0 Quarter 1

= HardDisk

7k avatlable | Double-click a folder

to see its contents.

Make sure that

List Files of Type:
7

[ A Files

[J Read Only
[ Confirm Conversions

All Files is selected.

Word for the Macintosh

You can also choose the Find File button to locate documents. For more
information, see Chapter 22, “Locating and Managing Documents,” in the

Microsoft Word User’s Guide.

Saving a Document

Click the Save button on the Standard toolbar. If you’re saving a particular
document for the first time, Word displays the Save As dialog box so that you can

type a name for the document. You can also select the directory or folder where
you want to save the file. (For information about selecting a directory or folder,

see the preceding section, “If you don’t see the document you want.”)

Make sure that All Files (*.*) is selected.
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Closing a Document and Quitting Word

If you’ve finished working in Word, close the active document and quit Word by
choosing Exit (Windows) or Quit (Macintosh) from the File menu. If you want to
work on another document in Word, close the active document by choosing Close
from the File menu, and then open the other document. If you haven’t saved the
latest changes, Word asks if you want to save them.

Printing Documents or Envelopes

This section gives you a quick overview of printing documents and envelopes.
For more information, see Chapter 23, “Printing,” in the Microsoft Word User’s
Guide.

Before You Print

Connecting the printer Make sure that you connect the printer either directly to
your computer or to your computer over a network. For more information, see
your printer manual and the Microsoft Windows User’s Guide or your Macintosh
manual.

Selecting the printer in Windows In Word, choose Print from the File menu,
choose the Printer button, and then select the printer you want to use. If your
printer isn’t listed, you must install the printer driver software. For more
information, see the Microsoft Windows User’s Guide.

f F;T Print |
i ,}"‘Iintes: i J
- }_

| BrintW _Default Printer = =
. g HP Lasenat iSi PostScript on LPT1 '
il Select a printer, and

Printers

then choose the Set

! ‘ As Default Printer
|
:
of
E

HE | il
HP LaserJet 111Si PostScript on LPT2

button.

’ Set As Default Printer

Satting the defaul inte ot sptons wil affect Word and of ofrer Windows based applicatiors.

i
;

Word for Windows

When you finish selecting a printer, choose the Close button, and then choose the
OK button.
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Print Preview button

Selecting the printer for the Macintosh From the Apple menu, choose Chooser,
and then select the printer icon you want. If an icon for your printer isn’t in the
Chooser, you must first install the appropriate printer driver program. For
installation instructions, see your printer and Macintosh manuals.

If your printeris connected to the computer’s SCSle port, close the Chooser. If
your printer is connected to the printer or modem port, click the icon representing
the port; and make sure that AppleTalk is inactive. If your computer is on a
network, select the network zone, if necessary, click the printer’s name; and make
sure that AppleTalk is active. Then close the Chooser.

Click the icon for the
printer you want.

#Select a Laserwr

171049 CORPA 141897
171091 CORPB 5462C8
1/1091 CORPD 146BDA
1/1091 CORPF 601473
1/1091 PRIVB 140309
1/2088 CORPG 14ABEE
10/1154 CORPI 546284
10/1183 CORPK 546298

AppleShare  AppleTalk.. gewri

— Then click a printer
in the list.

Image'riter

AppleTalk Zones:

PRTS-BLUE 10/1205 PRIVD 604347
PRTS-CYAN 10/2183 CORPP 546234
PRIS-GREEN 10/2331 CORPE 649863
PRTS-INDIGO

PRTS-MAGENTA
PRTS-MAROON
PRTS-ORANGE
PRTS-PAPAYA

Background Printing: @ On O 0ff

@® Active

AppleTalk N
O Inactive 70

The Apple Chooser

Previewing the document You can preview the document as it will look when
printed and make final adjustments to the layout. To do this, just click the Print
Preview button on the Standard toolbar. Choose the Close button to return to the
previous view.
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Printing a Document

To print a document, click the Print button on the Standard toolbar. If you want to

|nt button change the preset options in Word for Windows—for example, if you want to
specify a range of pages or print more than one copy——choose Print from the File
menu.

In the Print dialog box,
 Laseiet 151 Po select the options you

[Pocument  [3] want, and then choose
the OK button.

To find out what each
option does, choose
the Help button.

Word for Windows

LaserWriter “Printer Room 218" 7.1 -

tnpies: pages: @ All O From: ’: To: l:]
Cancel

Cover Page: @ No (O First Page O Last Page

Paper Source: @ Paper Cassette (O Manual Feed

Print: @® Black & White O Color/Grayscale
Destil H i O Pos ipt® Fil H
Pestination: @ Printer ostScript® File — Choose this button to see more
[Document I+] [AIlPages in Range[v] (Word options | Word printing options.
[ Print Selection Gniy (“Range... J ((WordHelp £ Choose this button for information
[X Collate Copies . .
o about dialog box options that are
unique to Word.
Word for the Macintosh Choose this button to print

nonconsecutive page ranges. For
example, 2-9,12,15-21.



Chapter 4 Creating Your First Document 97

M. Phillipe Tran
2, rue Pierre-Demoulin
75017 Paris

Creating and Printing an Envelope

To create and print an envelope, choose Envelopes And Labels from the Tools
menu, and then select the Envelopes tab.

If the document doesn't contain a mailing address,
or if you want to use a different one, type it here.

To select the envelope size, the
type of feed, and other options,
choose the Options button.

To change or add a return

o ff | address, type the address in
Seattle, WA 55523 * ; this box.

When you’re ready to print the envelope, insert the envelope in the printer as
shown in the Feed box. Make sure the feed option is appropriate for your printer.
If your printer feeds envelopes in a different way, choose the Options button and
change the feed method on the Printing Options tab. Then choose the Print button.
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CHAPTER 5

Wizards, Templates, and
Business Letters

You can use a wizard for step-by-step help in creating such documents as memos
and newsletters. Or use a template, which is a “blueprint” for documents. To
create business correspondence, use the prewritten business letters.

Newsletter created with a wizard

Trip Registrati I

Aﬂwmmwmvfm The Family Travel Club

- R
—
e —
The Great Season B
Barrier Reef Safety T—
e | | ]
Sl L= N
b - -
—
- N
— e
S | S ——
r—— JR— =
- RS e,
L X6 (% =3
e P The Great

Barrier Reef

@ Traveling: vuih nmm

Brochure created with a template

In This Chapter

= Wizards: The Easiest Way to Create a = Prewritten Business Letters 133
Document 100

=  Templates: Blueprints for
Documents 111
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Wizards: The Easiest Way to Create a Document

Help button

A wizard is probably the fastest and easiest way to create a document. Just answer
a few questions about how you want the document to look, and then type your text.

Word provides wizards to help you create the following types of documents:
agenda, award, calendar, fax cover sheet, letter, memo, newsletter, and resume.
On a Macintosh, a typical installation of Word provides wizards for letters,
memos, and fax cover sheets. To install the remaining wizards, run Setup again
and select the Templates and Wizards check box under Wizards, Templates, and
Letters.

You can also use the Table Wizard to create a table, and use the Legal Pleading
Wizard (or Pleading Wizard) to create a legal pleading paper. By using the
Pleading Wizard, you can specify the name of the court, attorney, and client; set
format options such as the font, line spacing, and margins; and insert line
numbers.

Using a Wizard

Starting a wizard From the File menu, choose New. Select a wizard from the
Template list, select the Document option button, and then choose the OK button.

Select a wizard for the type of
document you want to create.

— Make sure the Document
option is selected.

| Description

| Creates an atiractive layout for & newsletter

TMuozmlcmcapmtumnaﬂv
mhyaﬂfuamﬂdEI .
: Mmblle
. G Classic

. Jazzy

Choose the Next button to go to the
next step; choose the Back button
to back up a step.

Choose the Finish button to create
the document and close the wizard.
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Finishing the document When you choose the Finish button, Word displays the
new document on the screen. You can get online Help to assist you in
customizing the document. If the document contains sample text such as [Names]
or [Recipient], select the text including the brackets, and then type your own text.
For more information about modifying and printing the document, see Chapter 4,
“Creating Your First Document.”

August '94 Volume 1.1

Exotic Excursions

Text from the wizard is
included in the new
document.

SPECIAL REPORT

The Great
Barrier Reef

Just type your own text or
modify the existing text.

Example of a newsletter created using the Newsletter Wizard

Each time you use a wizard, Word saves the settings you select. The next time
you use the wizard, you can choose the Finish button on any wizard screen to
create a document using the options you previously set.

Customizing Documents Created with a Wizard

Youmay want to customize all of the documents you create with a specific wizard
—for example, add a logo to a memo. You can use the wizard to help you create a
customized template, which you can then use as a basis for new documents.

Creating a customized template Start the wizard as usual and create a document
with the boilerplate text and design you want. Next, customize the document—
for example, add a logo or edit the document’s title. Choose Save As from the
File menu and select Document Template in the Save File As Type box. Then
type a name for the new template and save it in the TEMPLATE subdirectory
(Windows) or the Templates folder (Macintosh) in your Word program directory
or folder.

Using the template to create a new document From the File menu, choose New. In
the Template list, select the name of the new template you created. Under New,
select the Document option button, and then choose the OK button. Word creates
a new document with the options you set in the template.
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Agenda Wizard

The Agenda Wizard creates an organized agenda for a meeting. When you use
this wizard, you can specify the following options:

One of three agenda styles: Boxes, Modern, or Standard.

The meeting date, starting time, and location.

The title or main topic of the meeting.

The headings to include, such as the type of meeting and special notes.
The names on the agenda, such as the facilitator, attendees, and note taker.

Information about each agenda topic, such as the person responsible and the
number of minutes allocated. (You can easily change the order of these
topics.)

A form for recording the meeting minutes.

.
Monthly Sales Meeting
45194
2:00 pm to 3:00 pm
Building 16, Conference Room
Meeting called by:
Type of meeting:
Facilitator:
Note taker:
Timekeeper:
Attendees:
Please read:
Please bring:
Agenda Topics
2:00-2:15 pm Business summary Anna Blondet
2:15-2:35 pm Product line changes Hans-Peter Niemeier
2:35-2:45 pm Revised market share projections. Phillip Garmier
2:45-3:00 pm Objectives for next two months Anita Kopf
Observers:
Resource persons:
Special notes:
Monthly Sales Meeting 45194 page |

Modern-style agenda
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Award Wizard

The Award Wizard creates a certificate that you can tailor to your preferences.
When you use this wizard, you can specify the following options:

* One of four award styles: Formal, Modern, Decorative, or Jazzy.

= A portrait or landscape orientation.

- = A border.

= The name of the person who will receive the award, and the title of the award
such as “Certificate of Merit.”

)

* The names of the people who will sign the award and the name of the group
presenting the award.

= The date for the award.
= Any additional text for the award.

Certificate of Merit

awarded to

Jean Caspary

to the museum’s volunteer program

m For dedication and outstanding contribution M

preseitted by

The National Museum

April 17, 1994

Anna Blondel, Director Paul Lothar, Assistant Director

Formal-style award
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Calendar Wizard

The Calendar Wizard creates a monthly calendar. When you use this wizard, you
can specify the following options:

= One of three calendar styles: Boxes And Borders, Banner, or Jazzy.

= A portrait or landscape orientation.

» A placeholder for a picture, such as a company logo.

SMT WThF S

345 6 7 8 9

10 11 12 13 14 15 16

17 18 19 20 21 22 23

24 25 26 27 28 29 30

31

Banner-style calendar
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Fax Wizard

The Fax Wizard creates a fax cover sheet. When you use this wizard, you can
specify the following options:

= One of three styles: Contemporary, Modern, or Jazzy.

= A portrait or landscape orientation.

= Your name, company name, mailing address, phone number, and fax number.

F AX World Wide Importers
234 Main Strest Anytown, Wi 55512
Date: 05/04/94
Number of pages, including cover sheet: __
To: From:
Anita Kopf
Phone: Phone: 555 123 4567
Fax phone: Faxphone: 555 654 3210

cC:

[ urgent 3 For your review [ repy asae [ prease comment

Modern-style fax cover sheet



106 Chapter 5 Wizards, Templates, and Business Letters

Letter Wizard

The Letter Wizard creates a business or personal letter. When you use this wizard,
you can:
»  Use one of three styles: Classic, Contemporary, or Typewriter.

= Use one of the prewritten business letters included with Word. (For more
information, see “Prewritten Business Letters,” later in this chapter.) Or create
your own business or personal letter.

= Add other items to the letter—such as page numbers, the current date, the
writer’s initials, and enclosures.

= Print on letterhead or plain paper.
= Add the recipient’s name and address; change the return address.

s Create a corresponding envelope or mailing label.

ing will expire on Luly 31, 1993
thige years

1 trust that yous
in nent. pleas

Sncerely

Chris Fields

Classic-style prewritten business letter
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Memo Wizard

The Memo Wizard creates a memo that you can tailor to your preferences. When
you use this wizard, you can:

= Use one of three styles: Classic, Contemporary, or Typewriter.

= Include and customize a memo heading.

= Put the distribution list on a separate page.

= Add such items as: Date, To, Cc, From, Subject, Priority, Enclosures, and
Attachments. Include a separator line.

= Include a different header for the second and following pages of the memo.

* Add a footer that contains a “confidential” notice, the date, and page number.

Memorandum

Date: 05/18/94
To: All Subsidiary Managers
Ce: Claudia Ritz

Lisa Dupon

Paul Bart
From: Anne Gabor, General Manager
Subject: Yearly Sales

Priority. Urgent

Lorem ipsum dolor sit amet. consectetuer adipiscing elit. sed diam nonummy nibh euismod tincidunt ut laoreet
dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam. quis nostrud exerci tation ullamcorper
suscipit lobortis nis ut aliquip:

* Exea commodo consequat

* Duis autem vel eum iriure.
Dolor in hendrerit in vulputate velit esse molestie consequat vel illum dolore eu feugiat

1. Nulla facilisis at vero eros et accumsan et iusto odio dignissim

2. Qui blandit praesent luptatum zzril delenit augue duis dolore.
e feugait nulla facilisi. Lorem ipsum dolor sit amet, consectetuer adipiscing elit, sed diam nonummy nibh

euismod tincidunt ut laoreet dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam. quis nostrud
exerci tation ullamcorper suscipit lobortis nis! ut aliquip ex ea commodo consequat

05/18/94 Confidential 1

Classic-style memo
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Newsletter Wizard

The Newsletter Wizard creates a newsletter with multiple columns, a table of
contents, and other elements. When you use this wizard, you can:

= Use one of three newsletter styles: Classic, Modern, or Jazzy.

= Include up to four newspaper-style columns on each page.

= Type the name of the newsletter.

= Specify if you plan to print or copy the newsletter on both sides of the paper.
» Specify the number of pages for the newsletter.

» Include these additional options: a table of contents, fancy first letters, the
date, and the volume and issue.

August '94 Volume 1.1

Exotic Excursions

SPECIAL REPORT

The Great
Barrier Reef

it amet consecteter elit, sed
S diam nonummy nibh esmod
tincidunt ut laoreet dolore

magna aliguam erat volutpat. Ut
wisi enim ad minim veniam, quis
nostrud exerci tation ullamcorper
suscipit loborts nisl ut aliquip ex ea

commodo consequal

Duis autem vel eum iriure dolor in
erit Lesst

facilisis

Pat vero ero

dio. Dignissim
nt luptatum azil
delenit augue duis dolore te feugait
nulla facilisi,

Lorem ipsum dolor sit amet

Iriure dolor in hendrerit in vulputate
velit esse molestie consequat. vel
illum dolore eu feugiat nulla

msan et iusto

zril. Delenit augue duis
dolore te feugait nulla facilisi. ipsum
dolor et nulla delenit supsit. Rerit
moselto esse aguasem selto cetin.

TRAVEL TIPS

Seasonal
Safety
trud exerci ullamcorper
suscipit comod consequat.
Hendrerit in vulputate e
molestie consequat, vel

et accumsan et justo od
pracsent delenit augue duis

« Lorem ipsum dolor sit amet.
+ Sed diam nonummy nibh euismod
+ Magna aliquam erat volutpat

« Ut wisi enim ad minim veniam

« Lobortis nis] ut aliquip storle

Quis nostrud exerci tation suscipit
Tobortis nisl ut aliquip!

consectetuer adipiscing elit. sed
diam nonummy nibh euismod
tincidunt ut laoreet dolore magna
aliquam erat volutpat. Ut wisi enim
ad minim veniam, quis nostrud
exerci tation ullamcorper suscipit
tobortis nisl ut aliguip ex ea
commodo consequat.

Ad minim veniam. quis nostrud
exerci tation ullamcorper suscipit

lobortis nis! ut aliquip ex commodo.
Tatum azil delenit augue duis te

Modern-style newsletter
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Resume (Curriculum Vitae) Wizard

The Resume Wizard helps you create a concise and attractive resume. (Note: In
English versions of Word distributed outside the U.S. and Canada, the Resume
Wizard is called the Curriculum Vitae or Cv Wizard.) When you use this wizard,
you can specify these options:

= One of three resume styles: Classic, Contemporary, or Elegant.

= One of four types of resumes: entry-level, chronological, functional, or
professional.

=  Name and mailing address; a second address; home and work phone numbers.

= Basic headings such as objective, work experience, and education. Optional
headings such as volunteer experience and awards received. You can also
insert your own headings, and rearrange the order of headings.

= A prewritten cover letter for the resume.

Roger Selva
1234 Main St.
Seatile. WA 55523
(206) 5555111

Position as pubiic relations director at a major art museur.

Work Experience

November, 1988 to Selva & Associates

Present Seattle, Washington

Principal Lorem ipsum dolor sit amet, consectetuer adipiscing elit, scd diam
nonummy nibh evismod tincidunt ut laoreet dolore magna aliquam erat volutpat
Ut wisi enim ad minim veniam.

August, 1978 to The National Museum

October. 1988 Seattle, Washington

Associate Director Quis nostrud exerci tation ullameorper suscipit lobortis nisl ut
aliquip ex ea commodo consequat. Duis autem vel cum iriure.

October. 1973 to Ferguson & Bardell

August. 1978 San Francisco, California

Research Assistant Dolor in hendrerit in vulputate velit ess mdlestie consequat.
vel iflum dolore eu feugiat

Education

197110 1973 State University
San Francisco, California
M.A., Administration

1967 10 1971 Art College

Seattle, Washington
BA. Art History

Organizations

1989 City Council
Seatrle. Washingion
City Council Member

Classic-style resume
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Table Wizard

The Table Wizard creates and formats a table. If you want to create a new
document and insert a table into it, choose New from the File menu, and then
select Table Wizard from the list. If you want to insert a table into the current
document, choose Insert Table from the Table menu, and then choose the Wizard
button. When you use this wizard, you can specify the following options:

One of six table styles.
The number of columns.

Column and row headings that contain days, months, quarters, years, or
numbers. You can also select an alignment for column and row headings, and
repeat column headings if the table is split across pages.

The format of text or numbers in table cells.

A portrait or landscape orientation.

When you finish using the Table Wizard, Word displays the Table AutoFormat
dialog box so that you can set the border style and other formats for the table.

ol

 North

Soult

Q2

Q3

Q4

Examples of tables
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Templates: Blueprints for Documents

A template is a blueprint or pattern for all documents of a certain type—such as
letters, memos, or reports. Templates preset the margins and other formats for
documents, insert “boilerplate” text and graphics, store macros, and so on.
Templates also contain styles—customized formatting commands that you can
use to format text quickly and to ensure that text has consistent formats. You may
find templates especially helpful for setting up a complex document that includes
a title page, table of contents, multiple parts, a facing page layout, an index, and
so on.

Word provides 27 templates for the following types of documents: brochure,
directory, fax cover sheet, invoice, letter, manual, manuscript, memo,
presentation, press release, purchase order, report, resume, and thesis, and weekly
time sheet. Most of the templates are organized into four families— Classic,
Contemporary, Typewriter, and Elegant—which offer a variety of attractive
corporate and casual looks.

All templates are available if you performed a complete installation or (in
Windows only) a typical installation of Word. On a Macintosh, a typical
installation provides templates for letters, memos, and fax cover sheets. To install
the remaining templates, run Setup again and select the Templates and Wizards
check box under Wizards, Templates, and Letters.

—— Typewriter-style report
MARCH SALES REPORT
MAJOR ACHIEVEIJ
Lorem ipg
dolore magna a
suscipit loboj March Sales Report
] MAJOR ACHIEVE)
Dy |
4 Lorem ipsum dolor sit an
dolore magna aliquam el
Business Summg suscipit lobortis nisl ut ali
March Sales Report
Qui blandi Ex ea commodo
consectetuer 3 Duis autem vel el . .
‘ feugiat ut laoreet Major Achievements
ntemporary- . Lorem ipsum dolor sit amet, consectetuer adipiscing elit, sed
Co t po y Business Summar dolore magna aliquam erat volutpat. Ut wisi enim ad minim
Sty'e report b suscipit lobortis nisl ut aliquip:
Qui blandit praesent lupt
consectetuer adipiscing * Ex ea commodo consequat tincidunt ut laoreet dolore
L..............Yolutpat, Utwisi enim ag * Duis autem vel eum iriure dolor in hendrerit in vulput
feugiat ut laoreet dolore magna. H
lassic- —_— .
Classic-style report Business Summary
Qui blandit praesent luptatum zzril delenit augue duis dolore
consectetuer adipiscing elit, sed diam nonummy nibh euismo!
volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci:
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The next sections provide the following information about templates:

» A list of the templates provided with Word and their corresponding filenames.
Also, how to preview a template’s formatting and design so you can decide
which template to use.

= How to use a template to create a new document—including applying styles to
format the document.

= Tips on switching to a different template family, and on modifying a template.

= Details about templates for common types of documents—brochure, letter,
report, and so on.

For complete information about working with templates, see Chapter 10,
“Document Templates,” in the Microsoft Word User’s Guide.

Which Templates Are Provided with Word?

Word templates are organized into four groups or families: Classic,
Contemporary, Typewriter, and Elegant. For information on previewing the
appearance of template families, see “Previewing Templates,” later in this
chapter.

The following table lists the templates available in each family. Notice that the
number in the template filename identifies its family (“1” for Classic, “2” for
Contemporary, “3” for Typewriter, and “4” for Elegant).

Template type Classic Contemporary Typewriter
Brochure Brochure 1

Directory Directory 1

Fax cover sheet Fax Cover 1 Fax Cover 2

Letter Letter 1 Letter 2 Letter 3
Manual Manual

Manuscript Manuscript 1 Manuscript 3
Memo Memo 1 Memo 2 Memo 3
Presentation Presentation |

Press release Press Release 1 Press Release 2 Press Release 3
Report Report 1 Report 2 Report 3
Resume * Resume | Resume 2

Thesis Thesis 1

* In addition, a resume template (Resume 4 from the Elegant family) is also available.
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Note for Windows users In this chapter, templates are referred to by the filenames
used on the Macintosh. In Windows, spaces are omitted and the .DOT extension
is added. For example, the Report 1 template is named REPORT1.DOT.

Using template families to give documents a consistent look If you want all of
your documents to have the same look, it’s a good idea to use templates from the
same family. For example, use the Classic resume template (Resume 1) to create a
resume, and the Classic letter template (Letter 1) to create a resume cover letter.

Previewing Templates

To help you decide which template to select, use the style gallery to preview the
formatting and design of each template. From the Format menu, choose Style
Gallery, select a template from the Template list, and then select the Example
option button under Preview. Word displays a sample document formatted with
the template’s styles. When you finish previewing templates, choose the Cancel
button.

Click a template to preview its formatting.

= Made 14422 of forecast for March, anewmonthly record! Ble attribute the outstanding sakes this

tramth to our -store prametions and to e hard work of our sales foice.

= Presanted strategy and ew productplars to Marketivg VP on March 5. See Paul Brach for a
surrmary of conments that came outof thatmeeting.

= Inreased Begion 4 sales 5034 by distiibutinga special edition of the spring caslog.

Business Sunmmary

Based on the increase in Region 4 sales last momth and sivilar increases projscted for Region 1, we
now forecast ayear-endvolime of 1,000 unitsfmorth. This makes Sweet LiPs nurnber ore! Out
capatitors” growth should be only Shoutome-alf of Sueet LiFs projected growth

—— Select an option to
|| preview your document
..... . || oranexample.

After previewing the templates, choose the Cancel button to close the dialog box.

If you want to preview the Classic templates, you can also see later sections in
this chapter, which include sample documents created with each type of Classic
template—brochure, letter, memo, and so on.

Using a Template to Create a Document

Selecting a template From the File menu, choose New. Select a template, select
the Document option button, and then choose the OK button.
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Select a template for the type
of document you're creating.

Make sure the Document
option is selected.

Creating the document After you select a template, Word displays the new
document. To give you a head start, some types of documents—letters, fax cover
sheets, memos, press releases, and resumes—contain “boilerplate” text that you
can replace. Just type your own text, and then apply styles to format the headings,
body text, and other document elements. For more information about applying
styles, see the following section, “Using Styles to Format a Document.”

Add text to the new document. To format text, apply styles
{ from the Style box on the Formatting toolbar.

L Trip Registration .|
orem ipsum dolor si (. consectetuer .
stig et 58 i momummy i xisod Family Travel Club

tincidunt ut laoreet dolore magna aliquam erat
volutpat. Ut wisi enim ad minim veniam

offers another adventure
in cooperation with

Payment Options

Quis nostrud exerci tation ullamcorper suscipit
lobortis nisl ut aliquip ex ea commodo consequat.
Duis autem vel eum iriure dolor in hendrerit in
vulputate velit esse molestie consequat

(X2

Vel itlum dolore eu feugiat nulla

praes

facilisi torem.

'—"““'\
. -’ is r :
"% ’w th month

Packing Tips Exotic Excursions Barrier Reef

Sit amet, consectetuer adipiscing elit, sed diam

nonummy nibh evismod tincidunt ut laoreet 1234 B Main St

dolore magna aliquam erat volutpat. Ut wisi enim Seattle, WA 55512

e magna alian st ot Ui el DA S5 [

Example of a brochure created by using the Brochure template



Chapter 5 Wizards, Templates, and Business Letters 115

Using Styles to Format a Document

Each template contains a collection of professionally designed styles for most
elements in a document—such as titles, headings, bulleted lists, headers and
footers, footnotes, and captions. A style is like a customized formatting command
that applies several formats at once. For example, if you apply the Title style to a
paragraph, Word might format the text as Arial, 20 point, bold, and centered.

If you want to apply a different style to a paragraph, first select the paragraph or
position the insertion point in it. Then select the style you want in the Style box
on the Formatting toolbar.

Times New Roman tg

Heading 3
Normal
INormal Indent

ar] i N
-continued-this Business-Summary{

e exceededlhef Our March sales-continued-thisi
: time this year;we»exceededﬂ’)e;

time this-yeat, we-exceeded the.

For example, to format a Then select a heading style Word applies all of the heading
heading, select the heading. in the Style box. style’s formatting in one step.

Paragraph styles vs. character styles You can use two kinds of styles to format
text. Paragraph styles format whole paragraphs of text, such as body text and
headings. Character styles format specific words and phrases, such as page
numbers and text that you want to emphasize. In the list of styles in the Style box,
paragraph style names are bold and character style names are not bold.

Keep in mind that Word automatically applies styles to some elements—such as
footnotes and headers—when you create them. Also, when you type text and then
press ENTER, Word may apply the appropriate style to the next paragraph. For
example, if you type a date in a letter and then press ENTER, Word automatically
applies the Inside Address style to the new paragraph that follows the date.

For more information about formatting, modifying, and printing the document,
see Chapter 4, “Creating Your First Document.”

Finding Out About the Styles in a Template

If you want to see illustrations of the styles that are available in each template,
refer to the sections on specific templates later in this chapter. Keep in mind that
each template contains many more styles than are illustrated in this chapter.



116

Chapter 5 Wizards, Templates, and Business Letters

Printing a list of styles To print a list of the styles (and their formats) in a
template, choose Print from the File menu. In Windows, select Styles in the Print
What box and then choose the OK button. On the Macintosh, select Styles from
the Print box and then choose the Print button.

Viewing styles on the screen You can also see the styles on the screen by using
the Style Gallery command. Just choose Style Gallery from the Format menu,
select a template from the Template list, and then select the Style Samples option
button under Preview. Word displays sample text formatted with the template’s
styles. When you finish previewing the styles, choose the Cancel button.

The formatting in styles varies between template families Keep in mind that the
styles in different template families have the same names but may have different
formats. For example, the Heading 1 style in templates from the Classic family is
Arial, 18 point, bold, while the Heading 1 style in templates from the Typewriter
family is Courier New, 12 point, bold, all caps. These differences in the style
formatting give each template family a distinctive look.

For more information about styles, see Chapter 9, “Automatic Formatting and
Styles,” in the Microsoft Word User’s Guide.

Tips for Using Templates

“Switching” to a different template family To quickly change the overall look of a
document, you can apply the styles from a different template family —without
actually attaching a different template to the document. For example, if you
created a memo based on the Classic memo template, you can apply the styles
from the Contemporary or Typewriter memo template. To do this, open the
document, and then choose Style Gallery from the Format menu. Select a
template from the Template list, and then choose the OK button.

Creating a customized template You can customize any template by adding text
or graphics or by redefining the styles. To modify a template, first choose Open
from the File menu, and then select Document Templates in the List Files Of
Type box. If necessary, switch to the TEMPLATE subdirectory (Windows) or
Templates folder (Macintosh) of the Word program directory or folder. Then open
the template you want. If you want to keep the original template unchanged, first
choose Save As from the File menu and save the template under a different name.
Next, customize the template—for example, insert boilerplate text or add a logo.
When you finish, choose Save from the File menu.
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Brochure Template

Word provides a template from the Classic family (Brochure 1) for creating a
three-panel, two-fold (gate-fold) brochure. The brochure has a landscape
orientation (wider than tall), and is designed to be printed on both sides of the
page and then folded into three sections.

Working with multiple columns Choose Columns from the Format menu, select
the Three preset option, and then choose the OK button. To see multiple columns
side by side on the screen, choose Page Layout from the View menu. You can
specify where you want the columns to break—for example, you can end a
column before the bottom of a page, or force a heading to appear at the top of the
next column. Just position the insertion point where you want to start the new
column, and then choose Break from the Insert menu. Select the Column Break
option button, and then choose the OK button.

Block Quotation Picture -
Heading 1 Company Name - r Title Subtitle
[ Heading 4 Address | Cover Cover §
| } |
| |
Trip Registration | I
Lép”;”“mml - ™ Family Travel Club |

erat

offers another adventure ~
in cooperation with

Payment Options

Quis nostrud exerci tation ullameorper s
labortis nisl ut aliquip ex ea commodo c

cipit
sequat
nderit in

vulputate velit esse molestie consequat

(X

fucilisi lorem.

e,
’% ' g""‘s, this month:

Packing Tips Exotic Excursions B rri r Reef

Sit amet, consectetuer adipiscing it sed diam

nonummy nibh euismod tincidunt ut laoreet 1234 B Main St

dolore magna aliquam erat volutpat. Ut wisi enim Seattle, WA 35512

ad i venim. cuis nosud exr aon 2065551433 ]

o

Styles available in the Brochure 1 template for the inside flap (left column), back
cover (middle column), and front cover (right column)
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Directory Template

Word provides a template from the Classic family (Directory 1) for creating a
directory of group members or employees. To set up the two-column layout,
choose Columns from the Format menu, select the Two preset option, and then
choose the OK button. You can separate directory entries into groups with
headings (such as letters of the alphabet or divisions of a company), and you can
include information about each person—such as an address, and phone number.

Creating a title page or banner heading You may want to put the directory title on
a separate page, or create a banner heading that spans both columns and balances
the columns beneath the heading. To do this, first position the insertion point at
the beginning of the paragraph that follows the title or heading. Then choose
Break from the Insert menu. Select the Next Page option to put the title on a
separate page, or select Continuous to create a banner heading. Choose the OK
button. Position the insertion point in the title or heading, choose Columns from
the Format menu, select the One preset option, and then choose the OK button.

Document Label
Heading 5

Orchestra

Name Extension Name Extension

Violin Bass

Section Heading

Anna Bendel 123 Barbara Blondel
it amer

Name
Job Title

125
126
127

128

Marc Leblanc 147
ndrerit in veli. esse

Percussion

148

Daniel Wallace
im ad

Styles available in the Directory 1 template
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Fax Cover Sheet Templates

Word provides two fax cover sheet templates from the Classic (Fax Cover 1, or
FAXCOVRI1.DOT) and Contemporary (Fax Cover 2, or FAXCOVR2.DOT)
families. You can use these templates to create a standard one-page fax cover
sheet. To give you a head start on creating a fax cover sheet, these templates
contain boilerplate text. Just select the sample text including the brackets—such
as [Company Name]—and then type your own text.

The Fax Wizard provides three additional styles of fax cover sheets. For more
details, see “Fax Wizard,” earlier in this chapter.

Adding message header items If message header items such as names or
addresses have multiple lines, press SHIFT+ENTER (Windows) or SHIFT+RETURN
(Macintosh) instead of ENTER at the end of each line. This keeps the names or
addresses together in one paragraph and doesn’t insert extra space between each
line.

Picture
ARBOR - ~ Return Address
o - Document Label
P Cover Sheet Message Header Label
DATE: April 16, 1994 TIME:  4:00 p.m.
\ (character style)
‘The National Museum FAX:  206-555-1115 ¢

Feom: Yeromaue g rone Message Header
RE: Q1 Sales
cc: M. Philipe Tran - P ages
Number of pages including cover sheet: 3
Message Heading 4

exer tation ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequat. Irture dolor in hendrerit in

Lorem ipsum dolor sit amet. consectetuer adipiscing elit. sed diam nonummy nibh euismod tincidunt ut laoreet

dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam. quis nostrud exerci tation ullamcorper

suscipit lobartis nisl ut aliquip ex ea commodo consequat. Duis autem vel eum iriure dolor in hendrerit in

vulputate velit esse molestie consequat, vel illum dolore eu feugiat nulla facilisis at vero eros et accumsan. Nostrud Body Te)(t

vlputate velit esse molestie consequat, vel llum dolore e feugiat nulla. Sed diam nonummy nibh cuismod
tincidunt ut laoreet dolore magna aliquam. v

Styles available in the Fax Cover 1 template
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Letter Templates

Word provides three letter templates from the following template families: Classic
(Letter 1), Contemporary (Letter 2), and Typewriter (Letter 3). To give you a head
start on creating a letter, the letter templates contain boilerplate text. Just select
the sample text including the brackets—such as [Address]—and then type your
own text.

The letter templates provide the styles that are used in the Letter Wizard. For
more information, see “Letter Wizard,” earlier in this chapter.

Keeping Cc lines and the signature block together When you use the CC style,
press SHIFT+ENTER (Windows) or SHIFT+RETURN (Macintosh) instead of ENTER at
the end of each line; this keeps the Cc list together in one paragraph and doesn’t
insert extra space between each line. To prevent the signature block from
appearing by itself on a separate page, use the Body Text Keep style for the final
paragraph of body text.

BLueSkyRimLINES
N

e ¢3 s
o
4

12345 Main Street * Kitty Hawk. NC 55567 * (213) 555-1234

Date
Inside Address
Attention Line

April 19, 1994 /

rrrrrr

Attention M. Philippe Tran

Dear M. Tr:

Salutation
Body Text

sed diam nonummy nibh euismod tincidunt ut
q

ish ut aliquip ex ea commod consequat. Duis
e velit esse molestie consequat. vel illum dolore eu

Body Text Keep

Closing

Veronique Bendel
Marketing Representative

Signature Name

VBitlb

cC

cc: Anne Loren

Styles available in the Letter 1 template
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Manual Template

Word provides a template from the Classic family (Manual) for manuals or books.
This template is designed to produce the look of a typeset document. It provides
for a facing pages layout, and includes styles for a cover page, title page, part and
chapter dividers, table of contents, table of authorities, table of figures, and an
index. In addition, you can use bulleted, numbered, or multilevel lists and
indented body text to format easy-to-follow descriptions and procedures. To
illustrate points, you can also include pictures and captions.

The following illustrations show the styles available for a chapter page, table of
contents, and index. To see illustrations of the styles available for a title page, see
“Thesis Template,” later in this chapter.

Chapter One Chapter Label

The Solar System Chapter Title

The Birth of the Solar System Heading 1

Lorem ipsum dolor sit amet, consectetuer adipiscing elit. sed diam nonummy nibh cuismod tincidunt ut laoreet
dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam. quis nostrud exerci tation ullamcorper suscipit
Tobortis nisl ut aliquip ex ea commodo consequat.

Duis autem vel eum iriure dolor in hendrerit in vulputate velit esse molestie consequat. vel illum dolore eu feugiat
nulla facilisis at vero eros et accumsan.

From the Center of the Universe to the Edge of a Galaxy

lusto odio dignissim qui blandit praesent luptatum zzril delenit augue duis dolore te feugait nulla facilisi. Lorem

ipsum dolor sit amet. consectetuer adipiscing elit, sed diam nonummy nibh euismod tincidunt ut laoreet dolore
magna aliquam erat volutpat

Heading 2

Exerci tation ullamcorper suscipit lobortis nis! ut aliquip ex ea commodo consequat. Lorem ipsum dolor sit amet.
consectetuer adipiscing elit. sed diam nonummy nibh euismod tincidunt ut laoreet. L N b F

Ut wisi enim ad minim veniam quis nostrud:

1. Dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam. quis nostrud exerci tation uflamcorper
suscipit lobortis nisl ut aliquip ex ea commodo consequat.

List Number
List Number Last

2. Duis autem vel eum iiure dolor in hendrerit

In vulputate velit esse molestie consequat. vel illum dolore eu feugiat nulla facilisis af vero cros et accumsat

Mercury

Qui blandit pracsent luptatum zzril delernit augue duis dolore te feugait nulla facilisi. Lorem ipsum dolor sit amet.
consectetuer adipiscing eli. sed diam nonummy nibh euismod tincidunt ut laoreet dolore magna aliquam erat
volutpat, Ut wisi enim ad minim veniam.

Note Quis nostrud excrci tation ullamcorper suscipit lobartis nisl ut aliquip ex ea commodo consequat. Lorem
ipsum dolor sit amet, consectetwer adipiscing elit, sed diam nonummy nibh euismod tincidunt ut laoreet dolore
magna aliquam erat volutpat

Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper suscipit loborts nis! ut aliquip cx ca
commodo consequat. Duis autem vel eun iure dolor in hendrerit in vulputate velit esse molestie consequat. vel
iltum dolore eu feugiat nulla facilisis at vero eros

Footer Odd

Page |

Styles available in the Manual template for a chapter
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Applying styles for a table of contents or index When you create a table of
contents or index, Word automatically applies the correct styles to the table of
contents or index entries. If you want to include a section heading such as “Table
of Contents” or “Index,” use the Section Label style. (If you’re creating an index
heading, press ENTER after the paragraph that precedes the index, and then type
the index heading.)

You might want to separate the table of contents or index from the text that
follows or precedes it. To do this, position the insertion point at the beginning of
the paragraph that follows the table of contents, or at the beginning of the first
paragraph of the index. Then choose Break from the Insert menu. Under Section
Breaks, select the Next Page, Even Page, or Odd Page option button, and then
choose the OK button.

Section Label
TOC 1

TOC 2

Table of Contents

Section Label

Index Heading

Index 1
Index 2

Styles available in the
Manual template for a table
of contents

Styles available in the Manual template for an index
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Manuscript Templates

Word provides two manuscript templates from the following template families:
Classic (Manuscript 1 or MANUSCR1.DOT) and Typewriter (Manuscript 3 or
MANUSCR3.DOT). You can use these templates to create a standard manuscript
for submission and publication of a book, play, story, movie, or article. If your
manuscript is required to have a typewritten look, use the Manuscript 3 template;
otherwise, use the condensed formatting in the Manuscript 1 template to fit more
text on each page.

The manuscript templates include styles for the manuscript proposal and title
page, as well as for the manuscript itself and separate chapter dividers. Because
manuscripts are generally double-spaced, the Body Text style is formatted as
double-spaced.

Address
Encyclopaedia Microsoft — - Title Cover
The Solar System — Subtitle Cover
By Veronique Bendel
Author
Return Address

Styles available in the Manuscript 1 template for a title page
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Creating a header From the View menu, choose Header And Footer. Type your
name in the header area, and then press TAB twice. Type a date, or insert the
current date by clicking the Date button on the Header And Footer toolbar. When
you finish, choose the Close button on the Header And Footer toolbar. The new
header appears on every page of the document. If you want to omit the header on
the first page or use different headers for different sections, see Chapter 11, “Page
Setup: Margins, Page Numbers, and Other Items,” in the Microsoft Word User’s
Guide:

Header

Veronique Bendel Aprit 21,1994

The Solar System

Lorem ipsum dolor sit amet. consectetuer adipiscing elit, sed diam nonummy nibh evismod tincidunt ut laoreet dolore

magna aliquam erat volutpat. Ut wisi enim ad minim veniam

Duis autem vel eum iriure dolor in hendrerit in vulputate velit esse molestie consequat, vel illum dolore eu feugiat nulla
facilisis at vero eros et accumsan et iusto odio dignissim qui blandit praesent luptatum zzril delenit augue duis dolore te

feugait nulla facilisi. Quis nostrud exerci tation ullamcorper.

Body Text

Lorem ipsum dolor sit amet, consectetuer adipiscing elit, sed diam nonummy nibh euismod tincidunt ut laoreet dolore
magna aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation ullameorper suscipit lobortis
nis! ut aliquip ex ea commodo consequat. Suscipit loborts nisl ut aliquip ex ¢a commaodo consequat. Vero eros et

accumsan et iusto odio dignissim qui blandit praesent luptatum 22l delenit augue duis dolore.

The Birth of the Solar System

Duis autem vel eum iriure dolor in hendrerit in vulputate velit esse molestie consequat. vel illum dolore eu feugiat nulla

facilisis at vero eros et accumsan et

o odio dignissim qui blandit pracsent luptatum 77ril delenit augue duis dolore te
feugait nulla facilisi. Lorem ipsum dolor sit amet, consectetuer adipiscing elit, sed diam nonummy nibh euismod

tincidunt ut laorcet dolore magna aliquam erat volutpat

Lorem ipsum dolor sit amet, consectetuer adipiscing elit. sed diam nonummy nibh evismod tincidunt ut laoreet dofore

magna aliquam erat volutpat. Ut wisi enim ad minim veniam,

Volutpat ut wisi enim ad minim veniam. quis nostrud exerci tation ullamcorper suscipit Jobortis nisl ut aliquip. Ex ea

sequat. Duis aute miriure. Vel illam u feugiat nulla facilisis at vero eros et accumsan et

iusto odio dignissim qui blandit praesent luptatum azril delenit augue duis dolore te feugait nulla facilisi. Quis nostrud

exerci tation ullamcorper.

Dolor in hendrerit in vulputate velit esse molestie consequat vel illum doore eu feugiat. Nulla facilisis a vero diemstat
eros et accumsan et iusto odio dignissim. Qui blandit praesent luptatum azeil delenit augue duis dolore. Te feugait nulla
facilisi. Lorem ipsum dolor st amet, consectetuer adipiscing elit. sed diam nonummy nibh euismod tincidunt ut laoreet
dolore magna laccusem aliquam eral volutpat. Ut wisi enim ad minim veniam. quis nostrud exerci tation ullamcorper

suscipit loborts.

Footer

Styles available in the Manuscript 1 template for a manuscript



Chapter 5 Wizards, Templates, and Business Letters 125

Memo Templates

Word provides three memo templates from the following template families:
Classic (Memo 1), Contemporary (Memo 2), and Typewriter (Memo 3).To give
you a head start on creating a memo, the memo templates contain boilerplate text.
Just select the sample text including the brackets—such as [Names]—and then
type your own text.

The memo templates provide the styles that are used in the Memo Wizard. For
more information, see “Memo Wizard,” earlier in this chapter.

Adding message header items If message header items such as names or
addresses have multiple lines, press SHIFT+ENTER (Windows) or SHIFT+RETURN
(Macintosh) instead of ENTER at the end of each line. This keeps the items
together in one paragraph and doesn’t insert extra space between each line.

ARBOR

Foormern Document Label

M Message Header Label
(character style)

andum

DATE:  July 15, 1994

TO: Al Subsidiary Managers

FROM:  Anne Gabor, General Mahgger Message Header

RE:  Yearly Sales

cc:  Claudia Ritz
Lisa Dupon
Paul Bart

e Wit e Subject Line

im dolor sit amet. consectetuer adipiscing elit, sed diam nonummy nibh ewismod incidunt ut laoreet
dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam. quis nostrud exerci tation ullamcorper
suscipit lobortis nisl ut aliquip

- List Bullet First
Ex ea commodo consequat
D e st cum e List Bullet Last

Dolor in hendreritin vulputate velit esse molestie consequat vel ilfum dolore eu feugiat

1. Nl it vereros t sccomsan e st oo gnisin List Number First

2. Qui blandit praesent luptatum azril delenit augue duis dolore.

T et il i, Lorenpumdoor s amer. comsester sty S T o o List Number Last

euismod tincidunt ut laoreet dolore magnia aliquam erat volutpat. Ut wisi enim ad minim veniam. quis nostrud
exerci tation llamcorper suscipit loboris nisl ut aliquip ex ca commodo consequat. +,

—— — Body Text

Styles available in the Memo 1 template
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Presentation Template

Word provides a template from the Classic family (Presentation 1 or
PRESENT1.DOT) for creating overhead transparencies or a printed presentation.
The template uses a landscape orientation (wider than taller), and the text has a
large point size for easy readability. You can include bulleted, numbered, or
multilevel lists, different levels of indentation, and pictures with captions.

P

ARBOR _
~o=e  March Sales Report Heading 1
e Major Achievements List Bullet
« Business Summary First
‘ List Bullet
¢ Product Line Changes a
¢ Objectives for Next Two Months List Bullet
Last

Styles available in the Presentation 1 template
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Press Release Templates

Word provides three press release templates from the following template families:
Classic (Press Release 1 or PRESREL1.DOT), Contemporary (Press Release 2 or
PRESREL2.DOT), and Typewriter (Press Release 3 or PRESREL3.DOT). Note
that most elements in these templates are double-spaced. To give you a head start
on creating a press release, the press release templates contain boilerplate text.
Just select the sample text including the brackets—such as [Title]—and then type
your own text.

Adding a contact name and address Make sure you press SHIFT+ENTER
(Windows) or SHIFT+RETURN (Macintosh) instead of ENTER at the end of each
contact line. This keeps the items together in one paragraph and doesn’t insert
extra space between each line.

ARBOR

FOOTWEAR

Picture

Company Name

Return Address
Title

Heading 2
Date

Arbor Footwear
1234 Main St
Seattle. WA 55523

Arbor Footwear Sets a New Sales Record

For Immediate Release
Monday, August 02, 1993

Contact: Veronique Bendel
Marketing Representative
602-555-5512

Contact

Seattle, Washington—Lorem ipsum dolor sit amet. consectetuer adipiscing elit. sed diam nonummy nibh evismod

tincidunt ut hmec%e magna aliquam erat volutpat. Ut wisi enim ad minim veniam. quis nostrud exerci tation

Lead-in Emphasis

ullamicorper suscipit lobortis nis! ut aliquip ex ¢a commodo consequat. Duis autem vl eu iriure dolor in hendrerit

in vulputate velit esse molestie consequat

“Vel illum dolore e feugiat nulla facilisis at vero eros et accumsan et iusto odio dignissim qui

blandit praesent luptatum 2zril delenit augue duis dofore te feugait nulla facilisi. Lorem ipsum .
dolor sit amet, consectetuer adipiscing elit. sed diam nonummy nibh euismod tincidunt ut laoreet Block Quot ation
dolore magna aliquam erat volutpat. Ut wisi enim ad minim venia, quis nostrud exerci tation

ullamcorper suscipit lobortis nis! ut aliquip ex ea commodo consequat.” Roger Selva

Consectetuer adipiscing elit. sed diam nonummy nibh evismod tincidunt ut laoreet dolore magna aliquaim erat
volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation ullameorper suscipit lobortis nis! ut aliquip ex

Body Text

ea commodo consequat. Duis autem vel eum iriure dolor in hendrerit in vulputate velif esse molestie consequat

Styles available in the Press Release 1 template
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Report Templates

Word provides three report templates from the following template families:
Classic (Report 1), Contemporary (Report 2), and Typewriter (Report 3). A report
can contain a table of contents, table of authorities, table of figures, list of
illustrations, part and chapter dividers, and an index. You can include bulleted,
numbered, or multilevel lists, headers and footers, pictures with captions, and so
on.

The following illustration shows the styles available for the body of the report. To
see illustrations of the styles available for a table of contents or index, see
“Manual Template,” earlier in this chapter.

< .
Agkhﬁk v Picture

FOOTWEAR

March Sales Report

Major Achievements

Lorem ipsum dolor st amet. consectetuer adipiscing elt, sed diam nonummy nibh euis
dolore magn
suscipit lobo

nisl ut ali

. Exeac at tincidunt ut laoreet dolore magna aliquam erat volutpat

+ Duisautem
eu feugiat ut

tincidunt ut laoreet
quam erat volurpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation ullameorper

dolor in hendreri in vulputate velit esse, molestie conscquat vel illum dolore.

Summary

consectetuer adipiscing elit. sed diam nonummy
volutpat. Ut wisi enim ad minim veniam. quis no

unt ut Ja
ation ullamcorper suscipit.!

Veniam  Lentiam  Stefiam

Manto's Plores 40982 65832 65929
Plores Expectus 40200 78300 45.900
Galaxent Plores 40982 106814 172743
Galaxent Expectus ~ 40.200 123500 169.400
Fiewre |

Qui blandit pracsent luptatum zzsil delenit augue duis dolore te feugait nulla facilisi. Lorem ipsum dolor sit amet.
dolore magna aliquam erat

Strategy Changes.

Dolor in hendrerit in vulputate velit esse molestiedolore cu feugi

1. Nulla facilisis at vero eros et accumsan et i

2. Qui blandit praesent luptatum zzril delenit augue duis dolore.

Te feugait nulla facilisi
eusmod tincidunt ut Iz

1 ipsum dolor sit amet. consectetuer adipiscing elit, sed diam nonummy nibh
e magna aliguam erat volutpat.

T Apis rewrito. gasern Roger Selva

Styles available in the Report 1 template

Title
Heading 1

Heading 2

Caption
Heading 3

Page Number
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Resume Templates

Word provides three resume templates from the following template families:
Classic (Resume 1), Contemporary (Resume 2), and Elegant (Resume 4). To give
you a head start on creating a resume, the resume templates contain boilerplate
text. Just select the sample text including the brackets—such as [Name]—and
then type your own text.

The resume templates provide the styles that are used in the Resume Wizard. For
more information, see “Resume (Curriculum Vitae) Wizard,” earlier in this
chapter.

Working with a resume To see the dates in their correct locations on the page,
choose Page Layout from the View menu. For the easiest way to add an item to a
resume, just copy an existing item (including the date) and paste it into a new
location.

— Name
Roger Selva
1234 Main St
Seattle, WA 55523 g Address
(2061 555-5111
Posiion as pubi rlations dirctorat 8 maor art museu, | e Objective
Work Experience . .
November. 1988 1o Selva & Associates - Sec'(lon Tlﬂe
Present Seattle, Washington
Prin rem ipsum dolor sit amet. consec ipiscing elit. sed diam b
nonummy nibh euismod tincidunt ut lacreet de na aliquam erat volutpat
Utwisi i ad e s Company Name
August. 1978 10 The National Museum
October. 1988 Wasl “{L
nosirud exerci tation allamcorper suscipit lobortis nisl ut H
S Cosaguar D e vl e CItY/ State
October. 1973 . Ferguson & Bardell
Aua 1975 San Francisco, ZATTGrTS Job (character style)
Research i Dolor in hendrerit in vulputate velit esse molestie consequat.
vel illum dolore eu feugiat.
- Body Text
Education
1971 0 1973 State University
San Francisco, California
M.A.. Administration . .
96710 197 At otoge Institution
Seattle, Washington
B.A. Art History .
Achievement
Organizations
1989 City Council
Seattle. Washington
City Council Member _
Date

Styles available in the Resume 1 template
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Thesis Template

Word provides a template from the Classic family (Thesis 1) for creating a thesis,
dissertation, or term paper. You can use this template to create a title page, table
of contents, table of figures, table of authorities, list of illustrations or
abbreviations, part and chapter dividers, notes, glossary, bibliography or
reference, and an index. You can include bulleted, numbered, or multilevel lists,
headers and footers, block quotations, pictures with captions, and so on.

The following illustrations show the styles available for a title page, chapter page,
and glossary. For illustrations of the styles available for a table of contents or
index, see “Manual Template,” earlier in this chapter.

State University Subtitle Cover

The Universe Title Cover

A Thesis Submitted to
the Faculty of the Division of Astronomy
in Candidacy for the Degree of

Doctor of Science
Department of Physics
b,
Veronique Bendel ) Author
April 24,1994 Date

Styles available in the Thesis 1 template for a title page
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Starting the chapter on a new page Position the insertion point at the beginning of
the first paragraph on the page. Choose Break from the Insert menu, select the
Next Page option button, and then choose the OK button.

Chapter One - Chapter Label

The Solar Sy — Chapter Title

From the Center of the Universe to the Edge of a Galaxy e - Chapter Subtltle

Lorem ipsum dolor sit amet. consectetwer adipiscing elit. sed diam nonummy nibh cuismod tincidunt ut laoreet

aliquam erat volutpat. Ut wisi enim ad minim veriam. quis nostrud exerci tation ullamcorper suscipit | T
———p=— Body Text

onscquai. Duis auters vel eun iriure oior in hendrerit in vuiputate veit

dolore ma

onsequat. vel illum dolore eu feugiat nulta facilisis at vero eros ct accumsan.

The Birth of the Solar System Heading 1

Tusto odio dignissim qui blandit praesent luptatum z2ril delenit augue duis dolore te feugait nuila facilisi. Lorem
ipsum dolor sit amet. consectetuer adipiscing elit. sed diam nonummy nibh euismod tincidunt ut laoreet dolore
‘magna aliquam erat volutpat. Ut wisi enim ad minim veniam quis nostrud. Exerci tation ullamcorper suscipit
lobortis nisl ut aliquip ex ca commodo consequat. Lorem ipsam dofor sit amet. consectetuer adipiscing elit. sed

diam nonummy nibh euismod tincidunt ut faoret.

Mercury — Heading 2
Dolore magna aliquan: erat volutpat. Ut wisi enim ad minim veniam. quis nostrud exerci tation ullamcorper
suscipit loboris nis! ut aliquip ex a commodo consequat. Duis autem vel eum iriure dofor in hendrerit. In vulputate

velit esse molestie consequat. vel illum dolore cu feugiat nulla facilisis at vero eros et accumsat

Geology — Heading 3
Qui blandit praesent luptatum augue duis dolore te feugait nulla facilisi. Lorem ipsum dolor sit amet. consectetuer
adipiscing elit. sed diam nonummy nibh euismod tincidunt ut laoreet dolore magna aliquam erat volutpat. Ut wisi

enim ad minim veniam, Suscipit loborts nis' ut aliquip ex ea commodo consequat. Consectetuer adipiscing elt. sed

diam nonummy nibh evismod tincidunt ut laoreer

Footer

Styles available in the Thesis 1 template for a chapter
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Adding a glossary entry and definition Type the glossary entry and definition, and
then apply the Glossary Definition style to it. Select the glossary entry, and then
apply the Glossary Entry character style to it.

Glossary Section Label

Asteroid Lorem ipsum dolor sit amet, consectetuer adipiscing elit. sed diam nonummy nibh euismod tincidunt
ut laoreet dolore magna aliuam erat volupat.

Atmosphere Ut wisi enim ad minim veniam, quis nostrud cxerci tation ullamcorper suscipit lobortis nis! ut aliquip
‘ex ea commodo consequat. Duis autem vel eurn iriure dolor in hendrerit in vulputate velit esse molestie
consequat, vel illum dolore eu feugiat nulla facili

Continental Drift At vero eros et accumsan et di im qui blandit praesent I I delenit
augue duis dolore te feugait nulla facilisi. Lorem ipsum dolor sit amet

Glossary Entry
(character style)

Density Consectetuer adipiscing elit, sed diam nonummy nibh euismod.

Epicyeles Tincidunt ut laoreet dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud
exerci tation ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequa. Consectetuer adipiscing
elit, sed diam nonummy nibh cuismod tincidunt ut laoreet dolore magna aliquam erat volutpat. Iriure dolor in
hendrerit in vulputate velit esse molestie consequat. vel illum dolore eu feugiat nulla facilisis.

Galaxy Lorem ipsum dolor sit amet, consectetuer adipiscing elit. sed diam nonummy nibh euismod tincidunt ut
Taoreet dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci fation
ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequat

Gravity Duis autem vel eun iriure dolor in hendrerit in vulputate velit esse molestie consequat. vel illum dolore eu
feugiat nulta facilisis at vero eros et accumsan et iusto odio dignissim qui blandit pracsent

Greenhouse Effect Luptatum azril delenit augue duis dolore te feugait nulla facilisi. Lorem ipsum dolor sit amet.
consectetuer adipiscing elit, sed diam nonummiy nibh euismod tincidunt ut laoreet dolore magna

Heliocentric Aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper suscipit
Tobortis nis] ut aliquip ex ea commodo consequat

Orbit Udipiscing elit. sed diam nonummy nibh euismod tincidunt ut laoreet dolore:
Planet Magna aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper

suscipit lobortis nis] ut aliquip ex ea commodo consequat. Duis autem vel eu iriure dolor in hendrerit in
vulputate velit esse molestie consequat. vel illum dolore eu feugiat

Glossary Definition

Retrograde Nulla facilisis at vero cros et accumsan et i blandit praesent
delenit augue duis dolore te feugait nulla facilisi. \,mm ipsum dolor it ame,consectetuer adipiscing it

Sofar Sed diam nonummy nibh euismod tincidunt ut laoreet dolore magna aliquam erat volutpat. Ut wisi enim ad
minim veniam, quis nostrud exerci tation ullamcorper suscipit lobortis nis! ut aliquip ex ea commodo.

Subduction Lorem ipsum dolor sif amet, consectetuer adipiscing elit, sed diam nonummy nibh euismod tincidunt ut
laoreet dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation
ullameorper suscipit lobortis nis! ut aliquip ex ea commodo consequat.

Telescope Duis autem vl eum iriure dolor in hendrerit in vulputate velit esse molestie consequat

Terrestrial Vel illum dolore cu feugiat nulla facilsis at vero efos et accumsan ef iusto odio dignissim qui blandit
praesent luptatum 2zl delenit augue duis dolore te feugait nulla facilisi. Consectetuer adipiscing et

Footer

7

Styles available in the Thesis 1 template for a glossary
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Prewritten Business Letters

To give you a head start in creating business correspondence, Word provides
sample text for 15 of the most common types of business letters including a press
release and resume cover letter. Just use the Letter Wizard to give you step-by-
step help in creating a customized letter and a corresponding envelope.

Ferguson & Bardell

1234 Main St

Seattle, WA 55523

Telephone: (206) $55-5111 » Fax: (206) S55-1115

June 7. 1993

e Sancher
Northwind Traders

4200 Third Street NE. Suite 200
Anytown, WA 98999

Dear Lee Sanchez.

As vou know. your lease for office 200 in the West Coa
Enclosed you will find a contract 10 extend you tenancy

‘The contract includes a rental rate of $495.00 per month. Ferguson & Bardell

1234 Main St.
Please sign both copies of the contract. In order to assist Seattle, WA 55523
them 10 our office at least 30 davs before the lease expira Telephone: (2061 S55-5111 » Fax.: (206) 5551115
for your records.
Please do not hesitate to call me.
Kelly Grand
Costoso, Lid.
o 143 Ninth Avene. Suite 406
Lease expiration letter

Dear Kelly Grand.

Vam interested in working as a Senior Programumer for your organization. | am an gxpert proprammer with
over 10 years of experience o offer you. I enclose my resume as a first siep in exploring the possibilities of
employment with

My most recent experience was designing a0 aptomated billing svstem de magazine publisher, |

was responsible for the g In addition. |

As a Senior Programmer with your organization. | would bring a focus on quality and case of use to vour
sustem development. Furthermore. | work well with others. and | am experienced in project managemen

Resume cover letter

Creating a Business Letter

Starting a business letter To work with one of the prewritten business letters, use
the Letter Wizard to take you step by step through creating and formatting the
letter. From the File menu, choose New. Select Letter Wizard from the Template
list, select the Document option button, and then choose the OK button. Then just
follow the instructions on the screen. On the first Letter Wizard screen, make sure
to select the Prewritten Business Letter option. For more information, see “Letter
Wizard,” earlier in this chapter.

Filling in your own information After you finish running the Letter Wizard, the
letter appears on the screen. Just replace the underlined text and change any other
information you want—such as the date and company name. To remove the
underline formatting, select the text, and then click the Underline button on the
Formatting toolbar.



134 Chapter 5 Wizards, Templates, and Business Letters

Select the underlined text and type your own text.

LeeSanchez]

Notthwind T radersy
4200-Third Street NE, Suite 2001
Anytown, WA-98999]

Dear Lee-Sanchez:

Asyouknow, your lease foroffice #200-in the/ e
Enclosed-youwill find-a-contractto-extend-your tenancy for an additional three years. 1

The-contract-includes-arental rate-of $495.00 per-month. Thisrate-reflects— v

BRI building will expire-onJuly31,:1993 -

Please sign-both-copies-of the-contract. In-order to-assist-our-pl we-would our
En P! ¥ 9% ¥

Click the Underline
button to remove
the underline
formatting.

For more information on formatting, saving, and printing a business letter, see

Chapter 4, “Creating Your First Document.”

Which Business Letters Are Provided with Word?

In Windows, the following letters are installed in the Letters subdirectory of the
Word program directory if you performed a complete or typical installation of
Word. On the Macintosh, letters are installed in the Letters folder inside the
Templates folder of your Word program folder; all letters are installed only if you

performed a complete installation.

Type of business letter Macintosh Windows
Announcement of price increase Customer Relations Price CSTMRRO03.DOT
Apology for delayed delivery Customer Relations Delay CSTMRCO03.DOT
Collection letter (30 days past due) 30-Day Collection CREDO1.DOT
Credit report request Credit Report Request CRED11.DOT
Customer complaint under investigation Customer Relations Complaint CSTMRCO1.DOT
Direct mail offer for existing customer Product Upgrade MKTGO07.DOT
Lease expiring (price increase) Lease Expiration SPACEO03.DOT
Letter to Mom Letter to Mom* OTHER10.DOT
Press release for new product New Product Press Release ADPRO1.DOT
Resume cover letter Resume Cover Letter* EMPRL02.DOT
Return product for credit Cancel Order* SUPPL14.DOT
Returned check (request for payment) Returned Check CREDO05.DOT
Thank you for inquiry (information enclosed) Enclosure Cover Letter*® MKTGO02.DOT

Thank you for job application Thanks for Application

Thank you for suggestion Customer Relations Thanks*

EMPRLO03.DOT
CSTMRRO05.DOT

* On the Macintosh, these letters are installed if you performed a typical installation of Word. To install all letters, run Setup

again and select the Letters check box under Wizards, Templates, and Letters.
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AutoText button

Tips for Using Business Letters

Printing an envelope If you use the Letter Wizard to create a business letter,
select the Create An Envelope Or Mailing Label option button on the final wizard
screen. Otherwise, choose Envelopes And Labels from the Tools menu. Then
select the Envelopes tab, fill in the options you want, and then choose the Print
button. For more information on printing envelopes, see Chapter 4, “Creating
Your First Document,” in this manual, or Chapter 23, “Printing,” in the Microsoft
Word User’s Guide.

“Switching” to a different letter template family To quickly change the overall look
of a letter, you can apply the styles from a different template family—without
actually attaching a different template to the letter. For example, if you created a
letter based on the Classic letter template, you can apply the styles from the
Contemporary or Typewriter letter template. To do this, open the letter document,
and then choose Style Gallery from the Format menu. Select Letter 1, Letter 2, or
Letter 3 from the Template list, and then choose the OK button.

Customizing a letter template You can customize a letter template in order to
modify the letters produced by the Letter Wizard. For example, you might want to
add your own text or graphics to a letter. (However, make sure that you don’t
rename the Inside Address or Return Address styles, or the Letter Wizard won’t
be able to supply the addresses for the letter.)

To modify a letter template, first choose Open from the File menu, and then select
Document Templates in the List Files Of Type box. If necessary, switch to the
LETTERS subdirectory (Windows) or Templates folder (Macintosh) of the Word
program directory. Then open the letter template you want. (For a list of the
names of the letter templates, see “Which Business Letters Are Provided with
Word?” earlier in this chapter.) Next, customize the template—for example,
insert boilerplate text or add a logo. When you finish, choose Save from the File
menu.

Storing and reusing “boilerplate” text You can use the AutoText feature to store
boilerplate text such as names, addresses, and other items you want to reuse in
your letters. Just select the address or other item, click the AutoText button on the
Standard toolbar, edit the AutoText entry name, and then choose the Add button.
When you’re ready to insert the AutoText entry, type its name and then click the
AutoText button again.

Creating letters with the New command on the File menu If you want to create
letters without using the Letter Wizard, you can base new documents on a
business letter template by using the New command on the File menu. In
Windows, you must first place a copy of the business letter template in the
TEMPLATE subdirectory of your Word program directory. The template will
then appear in the Template list of the New dialog box.
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Automatically inserting the current date or time You can replace the date in a letter
with a field, which you can then update to show the current date or time. First,
select the date in the letter. Then choose Date And Time from the Insert menu,
select the Insert As Field check box, select a date or time format, and then choose
the OK button. Whenever you want to update the date or time, select it and press
F9 (Windows) or F9 or COMMAND+OPTION+SHIFT+U (Macintosh). You can also
update the date or time when you print. To do this, choose Options from the Tools
menu, select the Print tab, and then select the Update Fields check box.
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CHAPTER 6

Switching from a Previous
Version of Word

For a description of
new features, see

Chapter 2, “What's
New in Word 6.0?”

This chapter describes changes to menu commands, mouse actions, and key
combinations from Word version 2.x for Windows to Word version 6.0 for
Windows. It also includes new specifications and tips for converting Word files.

If you are upgrading from a previous version of Word for the Macintosh, you can
learn about the changes through online Help. Choose Microsoft Word Help from
the Help menu at the right of the menu bar. Click Reference Information in the
Word Help Contents window, and then click What’s New in Word Version 6.0.

To see the name of a button, point to the button and then pause.

To see a Help
topic, click the
Help button ...

.. and then click a
button or a menu
command.

Indenting paragraphs
3 Examples and Demas

Textin paragraphs usually extends
from the left margin to the right
margin. You can indent a paragraph
to setit off from other text.

To indent paragraphs

1. Selectthe paragraphs you want
to indent.

nfthe followmg
To indent a paragraph  Click
Tothe nexttab stop i

In This Chapter

= New and Changed Menu Commands 138 = New Specifications 156

= Mouse and Keyboard Changes 152 = Converting Word for Windows
Files 157
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New and Changed Menu Commands

This section describes changes to menu commands from Word version 2.x for
Windows to Word version 6.0 for Windows. New command names are listed in

Ol

New button

Open button

Save button

italic.

Note that some commands have been deleted from specific menus, and they now
appear on different menus or are available in dialog boxes. A few commands have
been removed from the menus altogether, but they are still available via a shortcut
menu, shortcut key, or other method. If you want to add these commands back to
menus or assign them to buttons or keys, see Chapter 31, “Customizing and
Optimizing Word,” in the Microsoft Word User’s Guide.

File Menu

Command name

What’s new or different

New

Open

Save

Save As

You can now:
»  Use wizards to help you create documents step by step.

»  Use new and improved templates for letters, memos, and
other documents.

You can now:

= Type multiple filename extensions in the File Name box to
see a list of several types of files. Open multiple files at
once.

= Convert documents using new and improved import
converters and graphics filters.

You can now choose to have Word prompt you to provide
summary information. (Use the Save tab in the Options dialog
box, Tools menu.)

You can now:

= Choose the Options button to set new save and file-sharing
options. Note: The Lock File For Annotations option is now
available in the Protect Document dialog box (Tools menu).

= Convert documents using new and improved export
converters and graphics filters.
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Command name What’s new or different

Find File You can now:

= Save and reuse search criteria. Use advanced search criteria
to find documents that contain specific occurrences of text.

= Select directories by using a graphical representation of the
directory tree. Use the Commands button to choose the
Delete, Print, Copy, Summary, Open Read Only, or Sorting
commands. Use the View box to choose whether you
preview a document or show information about it.

Templates You can now:

= Use new and improved templates for letters, memos, and
other documents.

= Load any template as a “global” template so that you can
use its macros, toolbars, AutoText entries, menus, and
keyboard settings with any document.

= Select templates from more than one directory or drive. (Use
the File Locations tab in the Options dialog box, Tools
menu.)

= Choose the Organizer button to move or copy AutoText
entries, styles, toolbars, and macros to other templates.

®  Run add-ins, which are programs written in the C
programming language.

Page Setup This command was previously located on the Format menu.

On the Margins tab, the Mirror Margins check box was
previously called Facing Pages. The From Edge option was
moved from the Header/Footer dialog box (View menu) to the
Margins tab.

The Page Setup dialog box now includes a Layout tab:

= The Section Layout options were moved from the Format
menu to the Layout tab. The Different Odd And Even and
Different First Page options were moved from the
Header/Footer dialog box (View menu) to the Layout tab.

= The Suppress Endnotes check box was previously called the
Suppress Footnotes check box.

= You can now save layout settings in the attached template so
that they’re available for new documents based on that
template.
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Print button

E

Undo button

Redo button

Print Preview button

Command name

What’s new or different

Print Preview

Print

Print Merge
Print Setup

Add Routing Slip

Edit Menu

Command name

You can now:
= Edit a document in print preview.

®  Use buttons on the new Print Preview toolbar. For example,
click the Magnifier button to zoom in on a page, or click the
Multiple Pages button to view several pages at once.

= Use the rulers to set margins, indents, and tab stops.
You can now:
= Print nonconsecutive pages or only odd or even pages.

m  Use the Printer button in the Print dialog box to specify the
default printer and printer settings.

= Choose the Options button to set new printing options, such
as printing the entire online form or only the data. Note: The
Widow/Orphan Control option is now located on the Text
Flow tab in the Paragraph dialog box (Format menu).

This command is now located on the Tools menu, and it’s now
called Mail Merge.

This command was removed. To change the Print Setup options,
choose the Printer button in the Print dialog box (File menu).

This is a new command that routes an online document to
reviewers if you have Microsoft Mail (or other compatible
electronic mail software).

What’s new or different

Undo

Clear

Find

You can now click the arrow beside the Undo button or Redo
button on the Standard toolbar to undo or redo multiple actions.

This is a new command that removes the selection without
overwriting the contents of the Clipboard.

You can now:

= Choose the Special button to select items to find—for
example, graphics and manual page breaks.

= Repeat the previous search.
= Find text with specific language formats.

= Find text that sounds like the search text (for example,
specify “Cathy” to find “Kathy”).
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AutoText button

=
Normal View button

Outline View button

Command name

What’s new or different

Find (continued)

Replace
Go To

Glossary
AutoText

Bookmark

Object

View Menu

Command name

= Use search criteria to find any pattern of characters, such as
all three-letter words that begin with “w.”

= Choose the Replace button in the Find dialog box to switch
to the Replace dialog box. Work in the document while the
Find dialog box is displayed.

See the previous description of the Find command.
You can now:

= Select from a list of items to go to—for example, footnotes,
annotations, and tables.

= Go to the next or previous item in the document.

This command is now called AutoText.

This command was previously called Glossary.

You can now preview an AutoText entry before you insert it.
This command was previously located on the Insert menu.
You can now:

= View bookmarks by displaying square brackets at the
beginning and end of each bookmark. (Use the View tab in
the Options dialog box, Tools menu.)

= Sort bookmarks by name or location.

If the selected object was created with an application that
supports “in-place editing,” you can edit the object from within
Word. Or you can edit the object by opening the application in a
separate window.

What’s new or different

Normal

Outline

You can now use the Normal View button on the horizontal
scroll bar to switch to normal view.

You can now:

= Use buttons on the Outlining toolbar to show or hide
character formatting or to switch between showing all body
text or just the first line of each paragraph.

= Use the Outline View button on the horizontal scroll bar to
switch to outline view.
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Page Layout
View button

Full Screen button

Command name

What’s new or different

Page Layout

Draft

Master Document

Full Screen

Toolbars

Ribbon

Ruler

You can now:
= Display the vertical ruler.

= Use the Page Layout View button on the horizontal scroll
bar to switch to page layout view.

This command was removed. In normal view, you can select
draft view options—Draft Font, Wrap To Window, and Picture
Placeholders—on the View tab in the Options dialog box (Tools
menu).

This is a new command that switches to master document view
so that you can divide a single document into subdocuments.
Master documents make it easier for members of a workgroup to
create and revise long documents. You can easily create a table
of contents or index for a document that contains multiple files.

This is a new command that removes screen elements such as
toolbars so that you can see more of your document on the
screen. This feature was previously available only in the
Options dialog box (Tools menu).

This command was previously called Toolbar.
You can now:

= Display new built-in toolbars, including the Standard,
Formatting, Borders, Database, Drawing, Forms, Microsoft,
and Word For Windows 2.0 toolbars.

= Show or hide ToolTips—button names that appear when
you point to a button and pause.

= Display buttons in color or increase the button size.

= Choose the Customize button to customize toolbars (for
example, you can now drag buttons on or off a toolbar).
Choose the New button to create toolbars. You can also
create or modify buttons.

This command was deleted. The ribbon is now called the
Formatting toolbar.

You can now:

= Drag the boundaries of the margins, table columns, and
newspaper-style columns on the horizontal ruler. (Note: You
can’t drag the margins in normal view.) Click the Tab
Alignment button to the left of the ruler to set left, right,
centered, or decimal tab stops.

= In page layout view, use the vertical ruler to adjust the top
and bottom margins or the height of table rows.
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Page Numbers
button

Command name

What’s new or different

Header And Footer

Footnotes

Annotations

Field Codes

Zoom

Insert Menu

Command name

This command was previously called Header/Footer. The
Different Odd And Even Pages and Different First Page options
are now located on the Layout tab in the Page Setup dialog box
(File menu). The From Edge option is now located on the
Margins tab in the Page Setup dialog box (File menu).

You can now:

®  Switch to header and footer view to add and edit headers
and footers.

= Use buttons on the Header And Footer toolbar to add a page
number, date, or time; go to the next or previous header or
footer; jump between the header and footer area; display or
hide the main document text; open the Page Setup dialog
box; and connect or disconnect headers and footers to and
from those in the previous section.

= Edit headers and footers only in header and footer view.
You can now view all footnotes or all endnotes.

You can now view the annotations from one or more
reviewers and see the text to which an annotation refers.

This command was removed. To view field codes for a single
field, choose Toggle Field Codes on the shortcut menu. To view
all field codes in a document, press ALT+F9, or select the Field
Codes check box on the View tab in the Options dialog box
(Tools menu). To restore the Field Codes command to a menu,
use the Customize command (Tools menu).

You can now preview the zoom level and view multiple pages
simultaneously.

What’s new or different

Page Numbers

Bookmark

You can now:
= Align page numbers on the inside or outside of facing pages.

= Include chapter numbers (for example, 12-5), and specify
the separator character.

= Omit a page number from the first page.

Note: You can also add page numbers using the Page Numbers
button on the Header And Footer toolbar.

This command is now located on the Edit menu.
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Command name

What’s new or different

Annotation

Date And Time

Field

Symbol

Form Field

You can now:
®»  Mark the text to which an annotation refers.
= Include voice or pen annotations.

You can now insert a date or time as regular text or as a field
that you can update.

You can now:

= Choose the Options button to specify switches or
formatting.

= Preserve formatting when you update fields.

= Use shading to identify fields. (Use the View tab in the
Options dialog box, Tools menu.)

= Use new fields such as ADVANCE and DATABASE.
= Get context-sensitive Help on field codes in your document.
You can now:

= Insert symbols and special characters as “protected”
characters instead of as fields. Then, if you change the text
font, you won’t inadvertently change the symbols or
characters as well.

= Use the Special Characters tab to insert characters such as
em dashes (—), nonbreaking hyphens, ©, and ®.

= Assign a shortcut key to a symbol.

= You can view the shortcut key for a selected symbol in the
Symbol dialog box and view its character code in the status
bar.

= Keep the Symbol dialog box open so that you can continue
to work in the document and insert multiple symbols.

This is a new command that adds form fields for text, check
boxes, and drop-down lists to online forms. You can also:

= Add online instructions or prompts to help users fill in a
form.

= Print an entire filled-in form or print only the data on pre-
printed forms. (Use the Print tab in the Options dialog box,
Tools menu.)

m  Save data as a database record. (Use the Save tab in the
Options dialog box, Tools menu).

»  Use the new Forms toolbar.
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Command name

What’s new or different

Footnote

Caption

Cross-reference

Index And Tables

Frame

Picture

You can now:
®  Include both footnotes and endnotes in a document.

= Change the number format (such as 1, 2,3 or *, §, %, §) or
use symbols for custom reference marks.

= Convert footnotes to endnotes, and vice versa.

Note: The Footnote Separators options are now available in the
Notes box at the top of the Note pane.

This is a new command that adds numbered captions to tables,
pictures, charts, and other items in a document. Choose the
AutoCaption button to automatically add numbered captions to
tables, pictures, and other items as you insert them in a
document.

This is a new command that creates cross-references to
headings, figures, footnotes, and other items in a document.

This is a new command that replaces the Index Entry, Index,
and Table Of Contents commands.

You can now:

= Use the Index And Tables dialog box to create, format, and
compile indexes, tables of contents, and tables of figures;
you don’t have to insert fields.

»  Create a table of authorities.

= Select from a visual gallery of predefined formats for
indexes and tables.

= Use a concordance file to automatically create index entries.

® Include symbols in index entries. You don’t have to turn off
hidden text to ensure that index page numbers are correct.

= Keep the Mark Index Entry and Mark Citation dialog boxes
open so that you can mark multiple index and citation
entries.

= Generate a table of contents using any style—not just
heading styles.

A frame now has an easier-to-see crosshatched border.
You can now:
= Use new and improved graphics import filters.

= Reduce the file size by saving a graphic representation of a
linked picture—instead of the source picture—in a Word
document.
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Command name What’s new or different

Object You can now:
= Select the Create From File tab to insert an existing object.
= Display an object as an icon.

Note: Word now supports OLE 2.0, which allows for “in-place
editing.” This means that you can use applications such as
Equation Editor and WordArt from within Word. When you
create an object with one of these applications, the toolbars,
menus, and other controls of these applications temporarily
replace the Word menus and controls.

Database This is a new command that inserts information from a database
as a Word table.

Format Menu

Command name What’s new or different

Font This command was previously called Character.

You can now:

= Select font styles such as bold italic or select a dotted
underline style (Font tab).

= Adjust the vertical position and font kerning (Character
Spacing tab).

Paragraph Single line spacing (the default) is now based on text height, as
in the Auto option available in Word version 2.x. Spacing
Before and Spacing After is now measured in points.

You can now:

= Select a preset hanging indent or first-line indent or set
multiple line spacing (Indents And Spacing tab).

= Set the Widow/Orphan Control option, or turn off
hyphenation for paragraphs (Text Flow tab).

Borders And Shading This command was previously called Border.
Borders button You can now:

= Select from more line styles, such as dotted lines.

= Display the Borders toolbar, which makes available
common border and shading effects.

Language This command is now located on the Tools menu.

= Page Setup This command is now located on the File menu.

Columns button Columns You can now create variable-width newspaper-style columns.
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Bullets button

Numbering button

AtoFormat button

Command name

What’s new or different

Section Layout

Change Case
Drop Cap

Bullets And
Numbering

Heading Numbering

AutoFormat

Style Gallery

Style

This command was removed. Section Layout options are now
located on the Layout tab in the Page Setup dialog box (File
menu).

This is a new command that changes the capitalization of text—
for example, from lowercase to Title Case or UPPERCASE.

This is a new command that formats large initial capital letters,
words, or graphics.

This command was previously located on the Tools menu.
You can now:

»  Create lists with more than one level of numbered and/or
bulleted items.

= Create outline-style numbers for headings with the options
in the Heading Numbering dialog box (Format menu).

= Use a visual gallery of predefined formats for bulleted,
numbered, and multilevel lists.

= Automatically renumber a list when you rearrange it.
= Number rows and columns in a table.

This is a new command that provides a visual gallery of
predefined number formats that you can apply to headings.

This is a new command that analyzes your document and then
“cleans up” its formatting by applying styles to the text. These
styles improve the appearance of the document and give it
consistent formatting.

This is a new command that provides a visual gallery of styles
from templates, which you can use to quickly change the overall
document design.

You can now:

= Create character styles by naming and saving a collection of
character formats.

= Create an alias, or abbreviation, for any style name.

= Choose the Modify button to redefine styles, or choose the
New button to create styles. In the Modify Style or New
Style dialog box, choose the Format button to change any of
the formats (such as bulleted and numbered list formats) for
a style.

= List all styles, all user-defined styles, or the styles in use.

= Choose the Organizer button to copy styles between
templates and documents or to delete and rename styles.
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Spelling button

Command name

What’s new or different

Frame

Drawing Object

Tools Menu

Command name

You can now lock a frame to a specific paragraph so that the
frame appears in a fixed position on the same page as the
paragraph.

This is a new command that provides options for formatting
objects created with the tools on the new Drawing toolbar. You
can set the line, fill, size, and position attributes for an object,
and add arrowheads to lines.

What’s new or different

Spelling

Grammar

Thesaurus

Hyphenation

Bullets And
Numbering

Language
Word Count

AutoCorrect

Mail Merge

You can now add AutoCorrect entries so that Word
automatically corrects words you commonly misspell.

You can now create custom grammar rule groups.

Choose the Previous button to display the previous word you
looked up.

The Confirm check box is now called Automatically Hyphenate
Document. Choose the Manual button to specify where to insert
a hyphen in a word. You can now prevent consecutive lines
from ending with hyphenated words.

This command is now located on the Format menu.

This command was previously located on the Format menu.

This is a new command that counts the number of characters,
words, lines, paragraphs, and pages. You can also select a check
box to count the number of footnotes and endnotes.

This is a new command that automatically corrects common
typing and spelling mistakes as well as capitalization and
punctuation errors. You can also use AutoCorrect to
automatically insert text or graphics as you type.

This command was previously located on the File menu, and it
was previously called Print Merge.

You can now:

= Use the Mail Merge Helper to take you step by step through
the process of creating form letters, envelopes, mailing
labels, and documents such as catalogs and parts lists.

= Use the new Mail Merge and Database toolbars.

= Merge data from file-based database applications that
support open database connectivity (ODBC).
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Command name

What’s new or different

Envelopes And Labels

Protect Document

Revisions

Compare Versions

Sorting
Calculate

Repaginate Now

Record Macro

This command was previously called Create Envelope.
You can now:

= Choose the Options button to set a custom size for
envelopes. Easily change the font used on envelopes and the
placement of both the delivery and return address. Print bar
codes and FIM-A marks on envelopes.

= Preview the appearance of an envelope before you print it,
and see graphical instructions on how to feed the envelope
into the printer.

= Print an address on a single mailing label or on an entire
sheet of mailing labels.

This is a new command that consolidates some of the document
protection options, such as protection for revisions, annotations,
and forms. You can now use a password for each of these
protection options.

This command was previously called Revision Marks. It also
now includes the former Compare Versions command.

You can now:

= Choose the Options button to customize the formatting of
revision marks.

= Review revisions and accept or reject individual changes.

= Track revisions without displaying revision marks on the
screen.

= Merge revisions from multiple reviewers so that you can
view all revisions in a single document.

This command was removed. To compare two versions of a
document, choose the Compare Versions button in the
Revisions dialog box (Tools menu).

This command is now located on the Table menu, and it’s now
called Sort or Sort Text (depending on the selected item).

This command is now located on the Table menu, and it’s now
called Formula.

This command was removed. Word automatically repaginates
whenever you switch to print preview or page layout view. You
can restore this command to a menu by using the Customize
command (Tools menu).

This command was removed. To record a macro, choose the
Record button in the Macro dialog box (Tools menu) or double-
click “REC” on the status bar.
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Command name What’s new or different

Macro Choose the Record button to record a macro. Choose the
Organizer button to copy macros between templates or to delete
or rename macros. Use the new Macro toolbar to work with
macros.

Customize This is a new command that customizes toolbars, menus, and
shortcut keys. (For example, you can now drag buttons on or off
a toolbar or create a new menu.) Previously, you used the
Options dialog box (Tools menu) to customize these items.

Options The Options dialog box now contains 12 tabs: View, General,
Edit, Print, Revisions, User Info, Compatibility, File Locations,
Save, Spelling, Grammar, and AutoFormat.

Table Menu

Command name What’s new or different
Insert Table You can now use the Table Wizard to help you quickly create
Insert Table button and format a table. Choose the AutoFormat button to choose

from a gallery of predefined formats for tables.

Split Cells This is a new command that splits any table cell; you don’t need
to have previously merged the cell.

Table AutoFormat This is a new command that provides a gallery of predefined
formats for tables. To automatically adjust the width of columns
to fit the table data, select the AutoFit check box.

Cell Height And Width ~ This is a new command that replaces the Row Height and
Column Width commands.

You can now:

= Choose the AutoFit button to automatically adjust the width
of columns to fit the table data (Column tab).

= Clear the Allow Row To Break Across Pages check box to
prevent selected rows from splitting across a page break
(Row tab).

Headings This is a new command that repeats table headings when Word
inserts an automatic page break between rows of a table.

Convert Text To Table  You can now:

= Specify a different number of columns or rows or specify an
exact column width.

= Choose the AutoFormat button to apply a predefined set of
formats to the table.

= Choose the Wizard button to help you quickly create and
format a table.
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Help button

Command name

What’s new or different

Sort or Sort Text

Formula

Window Menu

Command name

This command was previously located on the Tools menu, and it
was previously called Sorting. The name of this command
changes between Sort and Sort Text, depending on the selected
item.

You can now:

= Sort by up to three fields or columns.

= Sort by most date formats.

= Choose not to sort headings with the rest of the data.

= Sort by case (that is, by the capitalization of text).

This command was previously located on the Tools menu, and it
was previously called Calculate.

You can now use formulas to add, subtract, divide, or multiply
numbers in a table or to perform many additional mathematical
functions. You don’t need to use expression fields.

What’s new or different

Split

Help Menu

Command name

This is a new command that splits the document window into
two panes.

What’s new or different

Contents
Search For Help On

Index

Getting Started
Learning Word

Quick Preview

This command was previously called Help Index.

This is a new command that searches for help on a specific
topic. You can also search for a topic by double-clicking the
Help button on the Standard toolbar or by choosing the Search
button in the Word Help Contents window.

This is a new command that provides a detailed, “booklike”
index of Help topics. You can also choose the Index button in
the Word Help Contents window.

This command was deleted. To see online examples and demos,
use the Examples And Demos or Quick Preview command.

This command was deleted. To see online examples and demos,
use the Examples And Demos or Quick Preview command.

This is a new command that provides three online demos:
What’s New In Word 6.0?, Getting Started, and Tips For
WordPerfect Users.
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Command name What’s new or different

Examples And Demos This is a new command that provides online examples and
demos of common tasks. You can also click Examples And
Demos in the Word Help Contents window.

Tip Of The Day This is a new command that provides productivity tips for using
Word.

WordPerfect Help You can now see demos that simulate using the mouse and
prompt you for input. You can also double-click “WPH” on the
status bar.

Technical Support This command was previously called Product Support. You can
also click Technical Support in the Word Help Contents
window.

About Microsoft Word ~ This command was previously called About.

Mouse and Keyboard Changes

This section describes changes in mouse actions and key combinations from Word
version 2.x for Windows to Word version 6.0 for Windows.

Editing Text

Word now includes shortcut keys for inserting special characters.

To insert Press

A single opening quotation mark (*) CTRL+","

A single closing quotation mark (*) CTRL+','

A double opening quotation mark (*) CTRL+,"

A double closing quotation mark () CTRL+,"

An ellipsis (...) ALT+CTRL+PERIOD
A nonbreaking hyphen CTRL+SHIFT+HYPHEN
An optional hyphen CTRL+HYPHEN

A nonbreaking space CTRL+SHIFT+SPACE
A copyright symbol (©) ALT+CTRL+C

A registered trademark symbol (®) ALT+CTRL+R

A trademark symbol (™) ALT+CTRL+T
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Selecting Text

Make sure NUM LOCK is off before using the numeric keypad.

To select

You used to use

You now use

An entire document

A column of text

A column in a table

An entire table

CTRL+5 on numeric keypad

Drag with the right mouse
button

Click with the right mouse
button or ALT+SHIFT+PAGE
DOWN (with the insertion
point in the top cell of the
column)

ALT+5 on numeric keypad

CTRL+A

ALT+drag with the left
mouse button

ALT+click with the left
mouse button

ALT+5 on numeric keypad or
ALT+double-click with the
left mouse button

You now use

Character Formatting

To apply or change You used to use
Word underline CTRL+W

Double underline CTRL+D

SMALL CAPS CTRL+K

ALL CAPS CTRL+A

Hidden text CTRL+H

Copy formats
Paste formats

Font
Symbol font

Point size
Next larger size
Next smaller size
Up one point
Down one point

Not available
Not available

CTRL+F
Not available

CTRL+P

Not available
Not available
CTRL+F2
CTRL+SHIFT+F2

CTRL+SHIFT+W
CTRL+SHIFT+D
CTRLA+SHIFT+K
CTRL+SHIFT+A
CTRL+SHIFT+H
CTRL+SHIFT+C
CTRL+SHIFT+V

CTRL+SHIFT+F *
CTRL+SHIFT+Q

CTRL+SHIFT+P *
CTRL+SHIFT+>
CTRL+SHIFT+<
CTRL+]

CTRL+[

* Word selects the current font name in the Font box or the font size in the Font Size box on the
Formatting toolbar. To change the font name or font size, use the arrow keys to select from the list,
or type a different font or font size, and then press ENTER.
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Paragraph Formatting

To

You used to use

You now use

Increase the indent from the
left margin

Decrease the indent from
the left margin

Remove a hanging indent

Switch between adding 12
points of space before a
paragraph, or deleting space
before a paragraph.

Restore default formatting
(reapplies Normal style)

Styles

To

CTRL+N
CTRL+M
CTRL+G
CTRL+O to add space before;

CTRL+0 (zero) to delete
space before

ALT+SHIFT+5 on numeric
keypad

You used to use

CTRL+M

CTRL+SHIFT+M

CTRLA+SHIFT+T
CTRL+0 (zero)

CTRL+SHIFT+N

You now use

Apply or format a style
Apply Normal style

Apply Heading 1 style
Apply Heading 2 style
Apply Heading 3 style
Apply List Bullet style

List all the built-in styles in
the Style box on the
Formatting toolbar

Use AutoFormat

CTRL+S

ALT+SHIFT+5 On numeric
keypad

Not available
Not available
Not available
Not available

Not available

Not available

CTRL+SHIFT+S *
CTRLA+SHIFT+N

ALT+CTRL+1
ALT+CTRL+2
ALT+CTRL+3
CTRL+SHIFT+L

Press SHIFT, and then click
the down arrow next to the
Style box.

CTRL+K

* Word selects the current style name in the Style box on the Formatting toolbar. To change the style,
use the arrow keys to select a name from the list, or type a different style name, and then press

ENTER.

Outlining

To

You used to use

You now use

Show all body text or just
the first line in a paragraph

ALT+SHIFT+F

ALT+SHIFT+L
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Fields

To

You used to use

You now use

Switch between showing all
field codes or all field
results

SHIFT+F9 (in page layout
view)

Windows and Menus

To

You used to use

ALT+F9

You now use

Display a shortcut menu

Make the next document
window active

Make the previous
document window active

Minimize the Word window
to an icon

Ruler

Not available
ALT+F6 or CTRL+F6
ALT+SHIFT+F6 or

CTRL+SHIFT+F6
ALT+F9

SHIFT+F10 or click the right
mouse button
CTRLA+F6

CTRL+SHIFT+F6

Not available

The key combinations for activating and using the ruler are no longer available.

Menu Commands

The following shortcut keys for choosing commands have changed.

To choose this command

You used to use

You now use

New (File menu)

Print Preview (File menu)
Select All (Edit menu)
Find (Edit menu)
Replace (Edit menu)
Normal (View menu)
Outline (View menu)

Page Layout (View menu)

Not available
Not available
CTRL+5 on numeric keypad
Not available
Not available
Not available
Not available

Not available

CTRL+N

CTRL+F2 or ALT+CTRL+I
CTRL+A

CTRL+F

CTRL+H

ALT+CTRL+N
ALT+CTRL+O
ALT+CTRL+P
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To choose this command You used to use You now use
Annotation (Insert menu) Not available ALT+CTRL+A
Footnote (Insert menu) Not available ALT+CTRLA4F
Font (Format menu) Not available CTRL+D
AutoFormat (Format menu)  Not available CTRL+K

Split (Window menu) Not available ALT+CTRLA+S

New Specifications for Word for Windows

Item

Maximum

Document size

Number of open documents
Number of custom toolbars

Number of custom tools

Number of custom dictionaries
Number of bookmarks per document
Number of fields per document
Maximum macro size

Number of styles per document
Length of a style name

Number of fonts per document
Number of characters per line

Font size

Amount of space between characters

Distance text can be raised or lowered

32 megabytes (not including graphics)
Limited only by available memory
Limited only by available memory
Limited only by available memory
10

32,000

32,000

Limited only by available memory
4,093

253 characters

32,767

768

1,637 pt (22 inches)

1,637 pt

1,637 pt
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Converting Word for Windows Files

Word version 6.0 for Windows can read document files (.DOC) and user
dictionaries (.DIC) created with earlier versions of Word. However, documents
saved in Word version 6.0 format cannot be opened in Word version 2.x or earlier.
To save a document so that it can be opened in an earlier version of Word, choose
Save As from the File menu, select the version of Word in the Save File As Type
box, and then choose the OK button. Then open the document in the earlier
version of Word.

Using templates and macros created in Word version 2.x You can use templates
created in Word version 2.x for Windows. When you open a template or base a
new document on a template, macros and glossary entries from version 2.x are
automatically converted for use with Word version 6.0. The same is true of
customized menu, toolbar, and keyboard settings. Glossary entries are listed in the
AutoText dialog box (Edit menu) of Word version 6.0. When you close the
template or document, or when you quit Word, you can save the template in the
current version of Word. If you haven't changed the template, you can also save it
in version 2.x format.

Using templates and macros created in Word version 1.x To use templates you
created in Word version 1.x for Windows, you must edit the stored macros for
consistency with the current version of WordBasic and with the current menus,
toolbars, and keyboard settings. You must also update customized menu and
keyboard settings. As an alternative, you can open the version 1.x templates in
Word version 2.x for Windows and then save them in version 2.x format. You can
then use the templates in the current version of Word. Menu and keyboard
settings from a Word version 1.x for Windows template do not affect the current
Word settings.

Using styles modified in previous versions of Word The built-in (standard) styles
in Word have been redesigned for Word version 6.0. If you have redefined the
formats of the built-in styles in previous versions of Word, your changes are
preserved when you install Word version 6.0. The built-in styles you have not
redefined are updated to reflect the new design. For more information, see
Chapter 9, “Automatic Formatting and Styles,” in the Microsoft Word User’s
Guide.

Upgrading additional language versions of the proofing tools If you purchased
additional language versions of proofing tools (such as dictionaries) for use with
Word version 2.x for Windows, you need to upgrade these proofing tools in order
to use them with Word version 6.0 for Windows. To obtain new versions of the
proofing tools, contact Microsoft customer service or the vendor from whom you
originally purchased the proofing tools.
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L Getting more information about converting Word files See Chapter 26,

Help button “Converting File Formats,” in the Microsoft Word User’s Guide. You can also
double-click the Help button on the Standard toolbar, and then type readme.
Press ENTER twice, and then click File Conversion.

Getting more information about converting macros Choose Contents from the
Help menu, click Programming with Microsoft Word, and then click Converting
Word Version 2.x Macros.

Note If you have problems with a converted macro or with menu and key
assignments, the easiest and best solution is to record the information again in
Word version 6.0. A macro that doesn’t convert well will not cause problems with
Word or Windows; however, it could adversely affect your documents. Make sure
you back up your documents before running a converted macro.
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CHAPTER 7

Switching from WordPerfect for
DOS to Word for Windows

If you’re a former WordPerfect for DOS user, this chapter helps you get up to
speed quickly with Word for Windows. For example, it describes the WordPerfect
Help feature in Word, which lets you use WordPerfect keys and commands while
you learn how to use Word.

Select a WordPerfect
command ...

... to see instructions for the
corresponding Word command,
or a demo that carries out the
command for you.

This chapter also discusses the main differences between WordPerfect and Word,
and includes a glossary of different terms. It also describes how to convert
WordPerfect documents to Word format, and vice versa. Keep in mind that this
chapter is intended for users of WordPerfect for DOS, although users of other
programs may also find it useful.

Have you seen the online demo for former WordPerfect users? From the Help
menu, choose Quick Preview, and then select Tips For WordPerfect Users.

In This Chapter

= Online Help for WordPerfect Users 160 = A Glossary of WordPerfect Terms vs.

= Five Things You Need to Know to Word Terms 175
Use Word 163 = Converting WordPerfect
Documents 179
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Online Help for WordPerfect Users

In Word, the WordPerfect Help feature allows you to use familiar WordPerfect
keys and commands while you learn how to use Word. For example, you can
choose a WordPerfect key or command and have Word display step-by-step
instructions for the corresponding action in Word. Or Word can demonstrate and
actually carry out the corresponding action. You can also set the navigation keys
(such as PAGE UP and ESC) to function as they do in WordPerfect.

Have you installed Help for WordPerfect users? If you performed a Typical or
Complete/Custom installation during setup, the Help For WordPerfect Users file
was installed automatically. If you performed a Laptop (Minimum) installation,
you need to run the Microsoft Word Setup program again to install it. Just follow
the instructions in “Installing and Removing Components” in Chapter 1,
“Installing and Starting Word.”

Navigation Keys for WordPerfect Users

You can set the navigation keys—PAGE UP, PAGE DOWN, HOME, END, and ESC—
to function as they do in WordPerfect. For example, if you press ESC, you can
repeat the previous keystroke a specific number of times (as in WordPerfect); ESC
doesn’t cancel a dialog box (as it normally does in Word).

Turning on WordPerfect Navigation Keys
There are two ways to do this:

= Double-click “WPH” on the status bar, or choose WordPerfect Help from the
Help menu. Then choose the Options button, and select the Navigation Keys
For WordPerfect Users check box. Choose the OK button, and then choose the
Close button.

= From the Tools menu, choose Options. Select the General tab, and then select
the Navigation Keys For WordPerfect Users check box. Then choose the OK
button.

To indicate that WordPerfect navigation keys are on, “WPN” appears on the
status bar.

Automatic Help for WordPerfect Keys and Commands

You can press a WordPerfect key and have Word either automatically
demonstrate the corresponding feature or list the steps you need to perform in
Word. If you’re not sure which WordPerfect key to press, you can choose from a
list of WordPerfect commands instead.
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Turning on Automatic Help for WordPerfect Keys
There are three ways to do this:

= During setup, choose Yes when Word asks if you want to turn on Help for
WordPerfect users.

= Double-click “WPH” on the status bar, or choose WordPerfect Help from the
Help menu. Then choose the Options button, and select the Help For
WordPerfect Users check box. Choose the OK button, and then choose the
Close button.

= From the Tools menu, choose Options. Select the General tab, and then select
the Help For WordPerfect Users check box. Then choose the OK button.

To indicate that Help for WordPerfect keys is on, “WPH” appears on the status
bar. If you’ve also turned on WordPerfect navigation keys, “WP” appears instead.

Displaying Step-by-Step Instructions or Demos

You need to indicate whether you want to see step-by-step instructions or demos
whenever you press WordPerfect keys. To do this, double-click “WPH” on the
status bar or choose WordPerfect Help from the Help menu. Choose the Options
button, select either the Help Text or Demo option button under Help Type,
choose the OK button, and then choose the Close button.

Then press a WordPerfect key to see the instructions or demo. If you press a
WordPerfect key combination—such as CTRL+F2 to check the spelling of a
document—a dialog box appears. Just press the number or underlined letter of the
command you want. Or select a command and then choose either the Help Text or
Demo button.

If you select a command followed
by an ellipsis (...), a submenu of

4 st = | commands appears. (You can
5 Print Color... soubseroialed | press F1 to return to the previous

If a command is followed by an
angle bracket (), a demo is
available. Otherwise, only
step-by-step instructions are
available.
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If you chose to display step-by-step instructions, a dialog box appears. The
instructions remain on the screen while you work in the document. If the dialog
box covers part of the document, you can drag the title bar of the dialog box to
move it out of your way.

When you finish following the
instructions, choose the
Close button.

To see a demo of the task,
choose the Demo Now button.

If you chose to display a demo, Word demonstrates the actions necessary to
complete the command. If Word needs some input from you, such as a filename, a
message tells you what to do.

Bﬂofﬁlal ‘ El ﬁimes New Hoﬁaﬁ . ['g rlul]ﬁ- E ;

For example, if you chose the Bold command, the demo shows you how to click the Bold button on
the Formatting toolbar.

To customize the way demos work, you can set the demo speed, turn off mouse
simulation, and turn off the display of messages that ask for user input. For more
information, see “Customizing Help for WordPerfect Users,” later in this chapter.

Getting Help on WordPerfect Commands

First, indicate whether you want to see instructions or demos when you select a
WordPerfect command. For more information, see “Displaying Step-by-Step
Instructions or Demos,” earlier in this chapter.

To select a WordPerfect command, double-click “WPH” on the status bar or
choose WordPerfect Help from the Help menu. In the Help For WordPerfect
Users dialog box, select a command, and then press ENTER. Or select a command,
and then choose either the Help Text or Demo button.

For more information on selecting commands, see “Displaying Step-by-Step
Instructions or Demos,” earlier in this chapter. (Note that you can use the F1 key
to return to a previous menu only if you’ve selected the Help For WordPerfect
Users check box.)
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Customizing Help for WordPerfect Users

You can easily customize the Help for WordPerfect users. Just double-click
“WPH” on the status bar, or choose WordPerfect Help from the menu. Choose the
Options button, and then select the options you want in the Help Options dialog
box.

Clear these check boxes to turn off Help for WordPerfect
users and WordPerfect navigation keys.

!nf &A&fﬂPeﬁm Users

Mouss é.nima;-,qnf; eIt N Selact the type of help you want displayed
when you press a WordPerfect key or
select a WordPerfect command.

Demo Guidance | =

Use the options under Help Options to change the
demo speed, turn off simulated mouse actions, or turn
off the display of messages that ask for user input.

Five Things You Need to Know to Use Word

This section describes the five main differences between the way you work in
WordPerfect and the way you work in Word:

= Using the graphical screen in Word

= Using a mouse to save time

= Selecting (blocking) the text you want to change

= Editing and formatting text

= Correcting mistakes—including troubleshooting formatting errors by
revealing the formats that are applied to text



164

Chapter 7 Switching from WordPerfect for DOS to Word for Windows

Once you’ve become familiar with these concepts, you’ll be able to get up to
speed quickly with Word. The following table lists some other resources for

learning basic Word and Windows skills.

To

Do this

See an online demo that helps WordPerfect
users make the transition to Word

Use an online tutorial that provides detailed
information and “hands-on” practice on
using Windows and the mouse

Learn how to use the graphical screen in
Word and how to get online Help

Learn how to create a document

Using the Word Screen

From the Help menu, choose Quick
Preview, and then select Tips For
WordPerfect Users. (If you haven’t
installed the online demos, see “Installing
and Removing Components,” in Chapter 1,
“Installing and Starting Word.”)

In Program Manager, choose Windows
Tutorial from the Help menu.

See Chapter 3, “Introducing Word,” in this
manual, or Chapter 1, “The Word
Workplace,” in the Microsoft Word User’s
Guide.

See an online demo by choosing Quick
Preview from the Help menu and then
selecting Getting Started. (If you haven’t
installed the online demos, see “Installing
and Removing Components,” in Chapter 1,
“Installing and Starting Word.”) Or see
Chapter 4, “Creating Your First
Document.”

In Word, you can choose commands by using keystrokes or pull-down menus—
just as you did in WordPerfect. However, the quickest and easiest way to
complete a task is to use the mouse with the buttons, rulers, scroll bars, and other
graphical elements on the Word screen. For example, you can click the Print
button on the Standard toolbar to print a document. The following illustration

shows the parts of the Word screen.
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The blinking insertion point shows where the text you type will appear.
Open menus on the menu bar to display Word commands.

Click buttons on

the toolbars to
choose commands
| quickly.
mrrey | Use the ruler to
Find... | settab stops and
gipTl:ce | indents and to
adjust margins and
Bookmark... tables.

T Use the scroll bar
| tosee other parts
of your document.

The status bar displays information about the
active document or the selected command.

Finding out about toolbar buttons If you have a mouse, you can click buttons on
the toolbars to choose the most common Word commands. When you first start
Word, the Standard and Formatting toolbars appear. To see the name of each

button, point to it and then pause; a brief description of the button also appears in
the status bar.

Standard toolbar

|

Formatting toolbar L When you point to a button, Word
displays its name in a ToolTip.
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Finding out about any part of the Word screen Click the Help button on the

Help button Standard toolbar. You can also press SHIFT+F1 (if you haven’t turned on Help for
WordPerfect users). When the mouse pointer changes to a question mark, click
the part of the screen you want to find out about—such as a toolbar, button, or the
ruler. A description of the item appears in a Help window. To quit Help, double
click the upper-left corner of the Help window. For more information about each
part of the Word screen, see Chapter 3, “Introducing Word,” in this manual, or
Chapter 1, “The Word Workplace,” in the Microsoft Word User’s Guide.

If you click the Help button and then click text in the document window, Word
displays a list of the formats applied to that text. For more information, see
“Reveal Formats: Troubleshooting Formatting Errors,” later in this chapter.

Using a “Clean Screen” for Typing and Editing

If you want to maximize the screen space that’s available for displaying
documents, you can clear the screen of elements such as toolbars, rulers, the status
bar, the menu bar, and scroll bars. Just choose Full Screen from the View menu.
In full screen view, you can choose commands with shortcut keys and display
shortcut menus while you work. You can also display individual elements such as
the vertical scroll bar or a toolbar. For example, to display the vertical scroll bar,
press ALT, T, O to open the Options dialog box. Select the View tab, and then
select the Vertical Scroll Bar check box.

To return to the previous view, click the Full Screen button in the bottom-right
corner of the screen. You can also press ESC (if you haven’t turned on Help for
WordPerfect users). The elements you display or hide in full screen view don’t
affect the settings for other views, such as normal view.
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by

Arrow pointer

I

I-beam pointer

You can display a
document with
white text on a
blue background.

Click the Full
Screen button to
return to the
previous view.

Full screen view gives you more room for typing and editing.

Using white text on a blue background Choose Options from the Tools menu,
select the General tab, select the Blue Background, White Text check box, and
then choose the OK button.

Basic Mouse Skills

You’ll probably want to use a mouse with Word so that you can quickly modify a
document by clicking buttons and using the ruler; you don’t need to memorize
keystrokes or commands. If you haven’t used a mouse before, it’s a good idea to
try the mouse tutorial that comes with Windows version 3.1. Or continue reading
this section for a quick introduction to basic mouse skills.

Pointing, Clicking, and Dragging

Use the mouse to move the pointer around on the screen and to quickly choose
commands, select options, click buttons, select text, and so on. The pointer takes
on different shapes depending on the task you’re doing. For example, when you
point to a toolbar, the pointer becomes an arrow; when you point to text, the
pointer becomes an I-beam.

To move the pointer, just move the mouse on your desktop. You don’t need to
make large movements with the mouse; if you run out of room on your desktop,
pick up the mouse, put it down in a convenient location, and then move it again.
(The pointer doesn’t move while the mouse is in the air.)



168 Chapter 7 Switching from WordPerfect for DOS to Word for Windows

The following table gives an overview of some basic mouse techniques:

To Do this

Point Position the pointer on an item.

Click Point to an item, and then quickly press and release the left
mouse button.

Double-click Point to an item, and then quickly press and release the left
mouse button twice.

Drag Point to an item. Press and hold the mouse button as you
move the mouse to a new location. Then release the mouse
button.

Troubleshooting Tips for Using the Mouse

The left mouse button vs. the right mouse button Unless you have configured your
mouse differently, the left mouse button is the primary button. Make sure to use
the left mouse button unless otherwise specified. In Word, you use the right
mouse button only to display a shortcut menu of commands. (Shortcut menus are
discussed in Chapter 3, “Introducing Word.”)

Single-clicking vs. double-clicking A single click is used to move the insertion
point or to select an option or command; a double click is used to start a program,
select and carry out (choose) a command, or close a window. If you double-click
and nothing happens—or if the wrong thing happens— Word may have
interpreted the double click as two single clicks. You can use the Windows
Control Panel to adjust how fast the pointer moves across the screen and the speed
at which Windows registers a double click. For more information, see your
Windows documentation.

The insertion point vs. the |-beam pointer The insertion point (a blinking vertical
line) and the I-beam pointer are not the same. The insertion point indicates where
the text you type will appear (it works the same as the WordPerfect cursor). You
need to move the I-beam pointer and then click to reposition the insertion point
before you begin typing in a new location.

To move the ... to this location, position ... and then click to set the
[insertion point / the I-beam pointer here ... [insertion point.
he i o o !
| The unit of weight for The unit of feight for
gems is the:E'netxic carat, gems is the fnetric carat,
200 milligrams. 200 milligrams.
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£

Undo button

s,

Drag-and-drop pointer

You can also move the insertion point by using the keyboard, just as you did in
WordPerfect.

Blocking vs. Selecting

The “select, then do” rule applies to nearly everything you do in Word. To change
some text—for example, to make it bold or copy it to a new location—you first
select, or highlight, the text. (Selecting is similar to blocking in WordPerfect.)
Then choose a command or click a button to do the action.

To select text, hold down the left mouse button as you drag the I-beam pointer
over the text; then release the mouse button. Or hold down SHIFT as you press one
of the arrow keys. After you select the text, choose the action you want to carry
out.

—_ B[ BEEIEE "““E%IFT [0 3 [Ez]u)(EE]

[Ferzuson & Bardell's FEVGERESMNIIVS dr; [Ferzuson & Bardell's EEVGETAINT VS dng Ferguson & Bardell's|garden supply 6
established an excellent reputation in t established an excellent reputation in C established an excellent reputation mt‘i
time is right. An investment in Fergus.i time is right. An investment in Fergué time is right. An investment in Fergus;
a strong return. astrong return. : i

+ astrong return.

For example, select the text Click the Bold button. Notice Word changes only the text you
you want to make bold. that it appears “pushed in.” selected.

Notice that you can quickly replace selected text with new text; as soon as you
start typing, the selected text disappears and Word starts inserting the new text. If
you accidentally delete selected text in this way, you can bring it back by clicking
the Undo button on the Standard toolbar.

For more information about selecting text, see Chapter 4, “Creating Your First
Document,” in this manual, or Chapter 2, “Typing and Revising,” in the Microsoft
Word User’s Guide.

What if you try to select text but it moves instead? You may have accidentally
“dragged and dropped” the text. (Drag-and-drop editing is a fast way to move or
copy text. The pointer changes shape to indicate that drag-and-drop editing is
activated.) To move the text back to its original location, click the Undo button on
the Standard toolbar. Then try again to select the text. If you want to turn off drag-
and-drop editing, choose Options from the Tools menu, select the Edit tab, clear
the Drag-And-Drop Text Editing check box, and then choose the OK button.
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Show/Hide  button

Formatting text as you type If you don’t want to select text first, you can format
the text as you type—just as you did in WordPerfect. For example, to type bold
text, press CTRL+B and then type the text. Press CTRL+B again to return to regular
text. Keep in mind that Word doesn’t insert formatting codes before and after the
text you type. You can see the text’s formats right on the screen, and you don’t
need to worry about duplicating codes if you later move or copy the text. For
more information about applying formats, see Chapter 4, “Creating Your First
Document.”

Differences Between WordPerfect and Word Formatting

This section helps you get up to speed quickly on formatting text in Word, and it
also provides information about troubleshooting formatting problems you might
encounter. For example, this section discusses the basic differences between text-
stream formatting in WordPerfect and paragraph-based formatting in Word. It
also includes tips on formatting text in Word.

Text-Stream Formatting in WordPerfect

In WordPerfect, a document is a continuous zext stream. To change the
appearance of text, you insert codes in the text stream to add attributes or change
the line format settings. For example, you make text bold by inserting the [BOLD]
on code, typing the text, and then inserting the [bold] off code. You can’t directly
“attach” formatting to the text. If you separate the codes from the text—for
example, by moving a word but leaving behind its formatting codes—the text
loses its formatting.

[Tab]For thousandzfSRE] | In WordPerfect, you use codes to

of [BOLD]years[bold], [SRe] | specify text formatting. The text may
people have imagined[SRt] i not appear on the editing screen as it
patterns in the stars. [HRt] | will appear in the printed document.

Paragraph-Based Formatting in Word

In Word, a document is a collection of paragraphs. A paragraph is any amount of
text or graphics, plus the paragraph mark () that follows it. (A { mark is similar
to the WordPerfect hard return [HRt] code.) If you don’t see § marks on the
screen, click the Show/Hide § button on the Standard toolbar.

To change the appearance of text, you select (block) the text and then apply
formats. There are two kinds of text formats: character formats such as bold and
italic, which you can apply to any amount of text; and paragraph formats such as
tabs and indents, which you can apply to one or more entire paragraphs.
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Keep in mind that in Word you apply formats directly to the text; you don’t need
to use formatting codes. (Character formats are “attached” to the text; paragraph
formats are stored in the § mark at the end of each paragraph.) Therefore, the text
is WYSIWYG (what you see is what you get), which just means that text appears
on the screen as it will appear in the printed document. Also, if you move text to a
new location, the formatting travels with the text; you don’t need to move
formatting codes along with the text.

In Word, you apply formats directly to text.
The text appears on the screen as it will
appear in the printed document.

For-thousands-of years,
people-have-imagined- patterns-
in-the-stars.{

For information about applying formats, see Chapter 4, “Creating Your First
Document.”

Troubleshooting Tips for Formatting Text in Word

Set the formats once, and then type new paragraphs with the same formats

When you press ENTER to start a new paragraph, Word carries over the preceding
paragraph’s formatting—such as indents and tab stops—to the new paragraph.

Wilson, S 5.-"Bicycle Technology," Scientific American: Wilson, S5 -"Bicycle Technology," Scientific American
(March-1973):-81-91] H (March-1973):81-91
; Allen, Bill -"In-Germany, manpowered-flight-is-50 years
old," Popular Mechanics(October1979):-110
1

Once you've formatted a paragraph the way you  press ENTER to continue typing new paragraphs
want ... with the same formats.

You may have already noticed this feature of Word—especially if you tried to
press ENTER to end a format and go back to typing regular text. To remove
formats you don’t want, select the paragraph and then apply the formats you do
want. You can also remove character formats from selected text by pressing
CTRL+SPACEBAR, or remove paragraph formats by pressing CTRL+Q.

Don’t delete the § marks A paragraph mark () indicates the end of a paragraph. A
paragraph’s formatting (such as alignment, indents, and tab stops) is stored in the
{ mark—not in the text itself. Don’t separate a § mark from its corresponding
paragraph, or the text will lose its formatting and merge with the next paragraph.
For example, if you move or copy a paragraph, make sure to include its § mark.
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Deleting this mark deletes the paragraph
formatting for the preceding paragraph. J

Gems-are-valued-according: Gems-are-valued-according:
tortheir-beauty, rarity, to-their-beauty, rarity,’
durability,-and-weight.{ durability,-and-weight.- The-
~The-unit-of weight-for-gems- unit-of-weight-for gems-is:
is'themetric-carat,-200- the-metric-carat,200-
milligrams.§ milligrams.j
The first paragraph is left aligned; the second The combined paragraphs take on the
paragraph is right aligned. formatting of the second paragraph.

v If you accidentally delete a § mark, you can restore it by clicking the Undo button
Undo button on the Standard toolbar.

Paragraph formats affect an entire paragraph In WordPerfect, a paragraph is a
series of lines. For example, you can center a single line in a paragraph or align
part of a line flush right. In Word, you can’t apply paragraph formats to just part
of a paragraph, such as individual words or lines. (However, you can apply
paragraph formats to a paragraph that consists of only one line or one word.)

’P‘or-thousands- ofyvears,-people For-‘rhousands' of-vears.
have-imagined-patterns-in-the- EyNEghave-imagined-
stars.j patterns-in-the-stars.q

If you position the insertion pointin a the entire paragraph is indented.
paragraph—or select any part of it—and
then drag the indent marker ...

Here are a few tips for working with paragraphs in Word. If you want to justify
one part of a line flush left and the other part flush right, use tab stops or tables. If
you want to set any indent (including a first-line, left, right, double, or hanging
indent), you don’t need to press TAB or an indent key. Instead, select the
paragraphs you want to indent, and then drag the indent markers on the ruler. For
more information, see Chapter 4, “Creating Your First Document.”
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Don’t use the SPACEBAR to line up text In WordPerfect, you may have used the
SPACEBAR to line up text. This technique works if you’re using a monospaced
font (such as Courier), in which every letter has the same width. However, in
Word you’ll probably want to use a more attractive, proportionally spaced font—
in which a “w” is wider than an “i,” for example. If you try to use the SPACEBAR
to line up proportionally spaced text, the text may not be properly aligned in the
printed document.

Tour------ Guideq l Tour - Guided]
Lima- ==+ --* Paulq Lima----- Panlﬂ
Madrid----Mariad Madrid----Mariaf

Because each letter is the same width, you can But you can't use spaces to align proportionally
use spaces to align monospaced fonts. spaced fonts.

In Word, you can use the built-in indent, tab stop, alignment, and table features to
quickly align all of the lines in a paragraph. (For more information, see Chapter 4,
“Creating Your First Document.”) This way, you’ll ensure that the text is aligned

properly, and Word can automatically readjust the paragraphs if you add or delete
text.

Correcting Mistakes

In Word, you can use the Undo and Redo commands to correct mistakes such as
accidentally deleting text.

If you want to troubleshoot text formatting errors, you don’t reveal and modify
codes as you did in WordPerfect. (In Word, there’s no need for codes because the
formatting appears on the screen as it will in the printed document.) Instead, you
can click text and display a Reveal Formats box, which lists the formatting that’s
applied to the text.

Undo and Redo

If you make a mistake in Word, you can “undo” the action or command. For
example, if you accidentally delete a word, you can bring it back again. (Undo is
similar to the WordPerfect Restore command, but it can reverse commands as
well as restore text.) If you decide to do the action after all, you can also “redo” it.
However, keep in mind that there are certain actions you can’t undo or redo, such
as saving or printing a document.
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To undo or redo the most recent action, click the Undo button or the Redo button
on the Standard toolbar. To undo or redo multiple actions, first click the arrow
beside either the Undo or Redo button. Then click or drag to select the actions you
want to undo or redo.

Undo button Redo button

) ERlels) (el (ol =) Elme=ela] (7]

Click or drag to select the actions you want to
undo or redo. (They must be undone or redone
in sequential order.)

Reveal Formats: Troubleshooting Formatting Errors

To see which formats are applied to text, click the Help button on the Standard
Help button toolbar. You can also press SHIFT+F1 (if you haven’t turned on Help for
WordPerfect users). When the pointer becomes a question mark, click the text you
want to check. The pointer remains a question mark so you can check additional
text.

- Click here to see which formats
are applied to the text.

odufedtwo new product lines-in the March catalog:

“QOur-most-opulent-assortment, made from the-highest qu

—+— The Reveal Formats box
shows the formatting applied
with styles and the formatting
you applied directly.

ragraph. Slgk:' Fmt: Tmes Nakyﬂomm, TGFR; Ewh fUS} -

When you finish clicking the text you want to find out about, click the Help
button or press ESC. (For information about character and paragraph styles, see
Chapter 9, “Automatic Formatting and Styles,” in the Microsoft Word User’s
Guide.)
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Show/Hide § button

You can also check the text formatting by selecting the text and then looking at
the settings on the toolbars and ruler. Or check the settings in the Font and
Paragraph dialog boxes. For more information, see Chapter 6, “Formatting Text
Characters,” and Chapter 7, “Formatting Paragraphs,” in the Microsoft Word
User’s Guide.

Viewing the “printed” page To get more information about the formatting in your
document, switch to a different view. For example, to see the layout of text,
graphics, and multiple columns as they will appear in the printed document,
choose Page Layout from the View menu. To see multiple pages at a reduced size,
choose Print Preview from the File menu.

Displaying nonprinting characters You can display the “invisible” characters you
type, such as paragraph marks (), spaces (-), and tab characters (= ). It’s a good
idea to display these characters to see if you’ve added extra space between words,
typed spaces instead of a tab character, or accidentally added a hard return
(paragraph mark). As the name implies, nonprinting characters appear on the
screen but are never printed. If you don’t see the nonprinting characters on the
screen, click the Show/Hide { button on the Standard toolbar.

A Glossary of WordPerfect Terms vs. Word Terms

This section provides a glossary of WordPerfect terms and the corresponding
Word terms or features. The Word terms are izalic so that you can look them up in
the index or in online Help.

WordPerfect term Description of Word term or feature

advance To position text in an exact location on a page, use the
ADVANCE field.

append To add text to the end of another document, use the Cut or

Copy and the Paste commands (Edit menu); or use the drag-
and-drop editing feature.

attribute Attributes such as bold, italic, underline, superscript, and text
size are called character formats.

base font When you first start typing, Word uses a plain font that
doesn’t have attributes such as bold or underline. However,
you can change the default font that Word uses.

binding offset To add extra space to the inside margins so that text isn’t
hidden when you bind the document, set a gutter margin.

block To highlight an area of text so that you can modify it, select
the text. The highlighted text is called the selection.
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WordPerfect term

Description of Word term or feature

block, copy or move

block protect

box

center page

clean screen

codes

compose

conditional end of page

cursor

document comments

document compare
document summary
dot leader
edit-screen options

environment setup

To copy or move text, select it and then use the Cut or Copy
and the Paste commands (Edit menu); or use the drag-and-
drop editing feature.

To prevent page breaks from occurring in the middle of a
paragraph or between specific paragraphs, use the Keep Lines
Together or Keep With Next option (keeping together).

See “graphics box,” later in this glossary.

To center paragraphs vertically on a page, use the vertical
alignment feature.

To maximize the screen space that’s available for displaying
documents, use full screen view.

Word is WYSIWYG (what you see is what you get), which
means that text appears on the screen as it will appear in the
printed document. There’s no need to display formatting
codes on the screen. See “Reveal Codes: Troubleshooting
Formatting Errors,” earlier in this chapter.

Use the symbols available in a font such as Symbol or
Wingdings™. To include mathematical symbols or equations,
use the Equation Editor.

To prevent page breaks from occurring in the middle of a
paragraph or between specific paragraphs, use the Keep Lines
Together or Keep With Next option (keeping together).

The insertion point is the blinking vertical line that indicates
where the text you type will appear.

To add comments to a document, use annotations.

To compare two versions of a document, use the Compare
Versions feature.

You can include summary information for a document, such
as author and date.

The solid, dashed, or dotted line in the space filled by a tab
character is called the tab stop leader.

To change the way a document appears on the screen, switch
to a different view or display the nonprinting characters.

To set options such as the unit of measurement or the interval
between automatic saves, use the Options command (Tools
menu). You can also use the Windows Control Panel to set
other options, such as the speed at which the pointer moves
across the screen.
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WordPerfect term Description of Word term or feature

flush right To align text flush with the right margin (or with the right
indent), you right align it.

generate After you mark items for an index, table of contents, or table
of authorities, you compile the index or table. To update
cross-references, you update fields.

graphics box To create a “box” of text or graphics, use a frame. For
example, you can wrap text around a frame.

hard hyphen A nonbreaking hyphen prevents hyphenated words from

hard return

hard space

justification

leading adjustment

line draw

line formats

list files

locked documents

look

mark text

math

breaking if they fall at the end of a line.

When you press ENTER to end a paragraph, a nonprinting
paragraph mark (f) appears.

A nonbreaking space prevents multiple words (such as a
proper name or a date) from breaking if they fall at the end of
a line.

You can horizontally align text on the left, centered, on the
right, or justified (aligned both left and right).

To adjust the space between lines, change the line spacing.
To add space between paragraphs, adjust the paragraph
spacing.

To draw circles, squares, polygons, and other shapes, use the
Drawing toolbar.

To set options such as justification, line spacing, and tab
stops, use paragraph formats. To set the left and right
margins, use the horizontal ruler or the Page Setup command
(File menu). To set hyphenation options, use the
Hyphenation command (Tools menu).

You can see an on-screen list of the files in a directory
whenever you open or save a document. Or you can use the
Find File command (File menu) to list and then open, copy,
print, or delete multiple documents. To change the default
directories for documents or templates, use the File
Locations tab in the Options dialog box (Tools menu). To
copy or rename files, use the Save As command (File menu).

To prevent other users from opening or changing a
document, you can protect it with a password.

To preview a document before you open, copy, print or
delete it, use the Find File command (File menu).

You can mark text to be included in an index, table of
contents, or table of authorities.

To perform math calculations, use a formula.
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WordPerfect term

Description of Word term or feature

merge codes

page formats

parallel columns
pitch

redline

restore

retrieve

reveal codes
rewrite

search

soft hyphen

strikeout

style

switch

text in/out

typeover

undelete

Use merge fields to insert variable text and merge instructions into
merge documents.

To set margins and paper size, center text vertically, and set up
facing pages, use the Page Setup command (File menu). To create
headers and footers, use the Header And Footer toolbar. To add
page numbers, use the Page Numbers command (Insert menu).

Use a table to create side-by-side paragraphs of text.

Text size is measured in points, which determine the height of
characters. To convert points to pitch, divide 120 by the number of
points.

To identify text that has been added to a document, use revision
marks.

To restore deleted text and reverse many commands, use the Undo
command. If you change your mind, use the Redo command.

You can open a document and display it on the screen. To insert a
document within another document, use the File command (Insert
menu).

See “codes,” earlier in this glossary.

To update page breaks whenever you pause while typing or
editing, use background repagination.

To search for specific text or formatting, use the Find command
(Edit menu).

An optional hyphen tells Word where to hyphenate a word if it
falls at the end of a line.

To identify text that has been deleted from a document, use
revision marks. You can also use the strikethrough character
format to mark revisions manually.

In Word, a style is a collection of formats you name and save. To
save boilerplate text for reuse, use the AutoText feature.

To switch between open documents, use the Window menu. To
change uppercase text to lowercase (or vice versa), use the Change
Case command (Format menu).

To convert a text only file to Word format, just open the
document. To convert a Word document to text only format, save
the document as plain text.

Use overtype mode when you want to type over existing text.

If you accidentally delete text, you can restore it by using the Undo
command.
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Converting WordPerfect Documents

Help button

=]

Open button

This section describes how to convert WordPerfect documents to Word format, or
vice versa. You can also use a macro to quickly convert multiple WordPerfect
documents to Word format. If a document isn’t converted the way you want, you
can customize the conversion process. This section also includes troubleshooting
tips for the most common conversion problems.

Have you installed the WordPerfect converter? Before you can convert documents,
the WordPerfect converter and graphics filters must be installed on your
computer. If you performed a Typical or Complete/Custom installation during
setup, the converter and filters for WordPerfect version 5.x for DOS and Windows
are installed automatically. If you performed a Laptop (Minimum) installation,
you need to run the Microsoft Word Setup program again to install the files. Just
follow the instructions in “Installing and Removing Components,” in Chapter 1,
“Installing and Starting Word.”

Note For information about how to obtain the converter and graphics filters for
WordPerfect versions 4.1 and 4.2, double-click the Help button on the Standard
toolbar, and then type readme. Press ENTER twice, and then click File
Conversion.

Converting a WordPerfect Document to Word Format

To convert a WordPerfect document to Word format, you simply open (retrieve)
the document. Word handles the conversion automatically. To complete the
conversion, you save the document in Word format.

Opening and Converting the WordPerfect Document

First, click the Open button on the Standard toolbar, or choose Open from the File
menu. In the List Files Of Type box, select All Files (*.*). If necessary, select the
drive and directory where the document is located. In the File Name box, type or
select the name of the document. (If you prefer, you can type the full path—for
example, c:\wp5 1\work\letter.doc—in the File Name box.) Then choose the OK
button or press ENTER.
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First, select All Files (*.%) from the list.
Then, select the drive on which the WordPerfect document is stored.

If you don't see the directory
you want, double-click the
root directory ...

... or double-click a
lower-level directory, such as
WORK.

Finally, in the File Name box, type or select the filename of the document,
and then choose the OK button.

Word converts the WordPerfect document and opens it. If the WordPerfect
converter isn’t installed or if Word can’t identify the format of the document,
Word displays the Convert File dialog box. For information about installing the
WordPerfect converter, see “Installing and Removing Components,” in Chapter 1,
“Installing and Starting Word.”

Saving the Converted Document

After you convert a WordPerfect document to Word format, the converted
document exists only in your computer’s memory; the original document remains
unchanged on disk. To complete the conversion, you need to save the converted
document in Word format.

m If you want to keep the original WordPerfect document as a backup, choose Save

Save button As from the File menu and give the converted document a new name. Otherwise,
click the Save button on the Standard toolbar, or choose Save from the File menu.
When Word displays the Save Format dialog box, choose the Word button.

When you close the document or quit Word, Word may ask if you want to save
changes to the document. Choose the Yes button.
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Help button

Converting Multiple WordPerfect Documents to Word
Format

To convert multiple WordPerfect documents, you can open multiple documents at
the same time in the Open dialog box or in the Find File dialog box (File menu).
To select a contiguous group of documents in the list, click the name of the first
document you want to convert, and then hold down SHIFT and click the name of
the last document you want to convert. Or hold down CTRL and click the names of
the individual documents you want to convert. When you choose the OK button,
Word converts and opens each document you’ve selected. When you finish
editing the documents, you need to save each document as described in the
previous section, “Saving the Converted Document.”

Using the BatchConversion macro If you want to convert multiple documents to
or from WordPerfect format, use the BatchConversion macro. For information
about running this macro, double-click the Help button on the Standard toolbar,
and then type readme. Press ENTER twice, and then click Supplied Macros.

The BatchConversion macro is stored in the CONVERT.DOT template. If you
want to make the BatchConversion macro readily accessible, you can load this
template as a global template. For more information, double-click the Help button
on the Standard toolbar, and then type global templates

Converting a Word Document to WordPerfect Format

To convert a Word document to WordPerfect format, you simply use the Save As
command.

Converting the Word Document

First, choose Save As from the File menu. In the Save File As Type box, select
either WordPerfect 5.0 or 5.1. If necessary, specify the drive or directory where
you want to store the converted document. In the File Name box, type a name for
the converted document. (It’s a good idea to save the document with a different
name; this way, you still have the document in Word format as a backup.) Then
choose the OK button.

When you close the document or quit Word, Word asks if you want to save
changes to the document. Choose the Yes button. This message appears even if
you have not changed the document since converting it. You may need to confirm
the format again.
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Customizing WordPerfect Conversions

When you convert a WordPerfect document to Word format, Word preserves the
document’s original content and formatting. However, Word and WordPerfect
have different sets of features—and even similar features work differently—so
you might not always get the results you expect. For example, the converted
document may look different from the original document if text was aligned using
spaces instead of tab stops; or line and page breaks may occur in different
locations due to differences in fonts or printer drivers.

To control how Word handles some of these differences, read the following
sections. For example, Word provides compatibility options that change the
behavior of Word so that it more closely matches the behavior of WordPerfect.
Also, if the converted document contains fonts that aren’t available in Word, you
can specify the fonts you want to substitute. Keep in mind that the compatibility
and font substitution options change the way Word behaves—without changing
the document itself. Therefore, they’re especially useful if you plan to convert the
document back to WordPerfect format.

Note For more detailed information about conversion limitations and options and
about importing graphics, double-click the Help button on the Standard toolbar,
and then type readme. Press ENTER twice, and then click File Conversion or
Graphics Filters.

Improving Compatibility with WordPerfect

Word provides special compatibility options that allow you to change the
behavior of Word so that it more closely matches the behavior of WordPerfect.
For example, in Word, blank spaces at the end of a line extend beyond the right
margin; however, you can set a compatibility option to wrap the blank spaces to
the next line, as in WordPerfect.

When you convert a WordPerfect document, Word automatically sets the
compatibility options that are applicable to the type or format of the document. If
you want to change these settings, choose Options from the Tools menu, and then
select the Compatibility tab. Select WordPerfect in the Recommended Options
For box, and then select or clear the options you want.
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1+ Select WordPerfect in this box.

Choose the Help button for
details on each option.

Co " b mé}gé
< Don't add ic tab stop for hanging indent
[ | Don't add extra space for raised/lowered characters

[ Don't bal lumns for C section starts - 1 To turn individual options on
| oroff, select or clear these
check boxes.

When you save a converted document, the compatibility options are saved with it.
Keep in mind that these options affect only the behavior of a document while you
work with it in Word—they don’t change the document itself. Therefore, if you
later convert the document back to WordPerfect format, it will behave in
WordPerfect just as it did before you converted it to Word format.

If you want to use the compatibility options for all new documents that you create
in Word, choose the Default button on the Compatibility tab. In the message box,
choose the Yes button. The compatibility options are saved in the
NORMAL.DOT template.

Specifying Fonts for Converted Documents

The fonts originally used to format a converted WordPerfect document may not
be available on your computer or printer. In this case, Word automatically
substitutes similar available fonts to display and print the document. (The
substituted fonts aren’t actually applied to the text; if you later convert the
document back to WordPerfect format, the document will retain the original fonts
it had in WordPerfect.)

If you want, you can specify the fonts Word substitutes for each missing font in
the converted WordPerfect document. Or you can permanently replace the
missing fonts. These options are useful if the line breaks, page breaks, and the
length of the converted document don’t match those in the original WordPerfect
document.
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If you plan to convert Word documents to WordPerfect format, you can also use a
font-mapping file to specify which fonts to use in the converted documents.

Substituting fonts for WordPerfect documents converted to Word format

First, choose Options from the Tools menu, select the Compatibility tab, and then
choose the Font Substitution button. If all the fonts used in the converted
WordPerfect document are available in Word, a message appears. Otherwise, the
Font Substitution dialog box shows the fonts that Word substitutes for the missing
fonts used in the converted document.

If a substituted font is listed as “Default,” this indicates that Word may not always
substitute a single font for the missing font. Word may substitute a different font
if it more closely matches the appearance of text that’s formatted with the missing
font. To see which font Word normally substitutes, select the “Default” font in the
list, and then read the message that appears near the bottom of the dialog box.

To substitute a different font, select a font in the Font Substitutions list, and then
select a font in the Substituted Font box. If you want Word to permanently replace
the fonts in the converted document, choose the Convert Permanently button.
When you finish assigning substitute fonts, choose the OK button.

For example, select the
WordPerfect font CG Times ...

CG Times Bold Default
CG Times Bold Italic Default

CG Times ltalic Default
Univers Default

Univers Bold Default ... and then select the Word

Univers Bold ltalic Default

Univers talic Default. - || fontyou wantto substitute.

When Default is selected,
the font normally substituted
is listed here.

Choose the Convert Permanently button to
replace, rather than temporarily substitute, fonts.
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Help button

Word saves the font substitution settings with the converted document. It also
saves these settings in the MSFNTMAP.INI file in the Windows directory—so
the next time you convert a WordPerfect document, Word knows which fonts to
substitute. Sometimes the font substitution settings saved with a document may
differ from the settings in the MSFNTMAP.INI file—for example, if you open a
document that was converted by another person. In this case, the
MSFNTMAP.INI settings override the settings in the document.

Substituting fonts for Word documents converted to WordPerfect format

If you convert a Word document to WordPerfect format, you can specify which
fonts to substitute for the original fonts in the document. To do this, create a font-
mapping file that overrides the default font substitutions performed by the
converter. Word comes with sample font-mapping files, which you can edit to
specify which fonts you want to substitute. For more information, double-click
the Help button on the Standard toolbar, and then type readme. Press ENTER
twice, and then click File Conversion.

Troubleshooting WordPerfect Conversions

The fonts are different in the converted document.

If the WordPerfect document you’re converting contains fonts that aren’t
available on your computer or printer, Word automatically substitutes different
fonts to display and print the document. However, you can specify the fonts you
want Word to substitute for the missing fonts. For more information, see
“Specifying Fonts for Converted Documents,” earlier in this chapter.

Line breaks and page breaks are different, or the document increased or decreased
in size.

There are two reasons why a converted document may have different line breaks
and page breaks—even if you use the same printer. First, Word and WordPerfect
calculate line spacing, line breaks, and page breaks in slightly different ways.
Second, different printer drivers use slightly different fonts and character spacing
information even when printing to the same printer. You may be able to adjust the
line breaks and page breaks by substituting different fonts. For more information,
see “Specifying Fonts for Converted Documents,” earlier in this chapter.
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A2
Help button

Text doesn'’t line up correctly.

In the original WordPerfect document, you probably lined up text using spaces
instead of tab stops. This technique works if you’re using a fixed-pitch or
monospaced font (such as Courier), in which every letter has the same width.
However, in Word you’ll probably want to use a more attractive, proportionally
spaced font—in which a “w” is wider than an “i,” for example. Therefore, when
you convert a fixed-pitch font to a proportionally spaced font, the alignment may
not be correct. To solve this problem, you can use a fixed-pitch font (such as
Courier New) in Word. If you plan to create more WordPerfect documents and
then convert them to Word format, make sure to use tab stops, indents, parallel
columns, or tables to line up text.

Graphics aren’t imported, or they aren’t imported correctly.

To import graphics, you must have the appropriate graphics filters installed on
your computer. If you performed a Typical or Complete/Custom installation
during setup, the graphics filters for WordPerfect version 5.x for DOS and
Windows were installed automatically. If you performed a Laptop (Minimum)
installation, you need to run the Microsoft Word Setup program again to install
the files. Just follow the instructions in “Installing and Removing Components,”
in Chapter 1, Installing and Starting Word.”

Note For more information about importing graphics, see Chapter 16, “Importing
and Creating Graphics,” in the Microsoft Word User’s Guide. For troubleshooting
tips on importing graphics and a complete list of filters, double-click the Help
button on the Standard toolbar, and then type readme. Press ENTER twice, and
then click Graphics Filters.
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Index

* (bullet) 26, 50, 77-78 See also special characters

™ (trademark symbol) See special characters

v (check mark) 50

« (line break character) 63—-64

—» (tab character) 63-64, 76, 82

... (ellipses) 51 See also special characters

> (angle brackets) 161

© (copyright symbol) See special characters

® (registered trademark symbol) See special characters
{ (paragraph mark) 63-65, 170-72

A

accidentally moving text 169
adding
rows and columns to tables 83
text and graphics to tables 82
words to custom dictionaries 78
addressing envelopes 97
ADPRO1.DOT template 134
advance 175
ADVANCE field 175
Agenda Wizard 102
agendas for meetings, creating 102
aligning text 74, 76, 172-73, 186
all caps See character formatting
Always On Top (Help menu) 58
angle brackets (>) 161
annotations 39 See also Microsoft Word User’s Guide
append 175
Apple PowerBook, navigation keys for vii
AppleEvents 40
AppleScript 40
applying
character formatting by using keys 153
paragraph formatting by using keys 154
styles by using keys 154
arrow keys vii
arrow pointer 49, 67
arrows
See also pointers; special characters
for scrolling 66
articles, creating See manuscript templates; newspaper-style
columns
assistance, customer See Help; product support
attributes 175
AutoCaption 27 See also Microsoft Word User’s Guide
AutoCorrect 23-24, 79 See also Microsoft Word User’s
Guide :

AUTOEXEC.BAT 17

AutoFormat 25 See also Microsoft Word User’s Guide

automatic kerning 31 See also formatting, characters;
Microsoft Word User’s Guide

automatic WordPerfect Help 160-63

AutoText 24, 79-80 See also Microsoft Word User’s Guide

AutoText button 79-80

Award Wizard 103

awards, creating 103

B

background, blue 167
background repagination 90
backing up, Word program disks 3
BACKSPACE key 69
Balloon Help 35
bar codes 34 See also Microsoft Word User’s Guide
base font 175
basics, Word See demos, of Word
BatchConversion macro 181
bibliographies, creating See thesis template
binding offset 175
blinking insertion point 48, 66, 168—69
block protect 176
blocking 169, 175-76 See also selecting
blue background 167
boilerplate text and graphics See AutoText; templates
bold
applying 71
use of, in this manual vi
Bold button 71
books, creating See manual template; manuscript templates
borders
See also Microsoft Word User’s Guide
around text and graphics 31, 91
for tables 82
Borders button 31
boxes 177 See also borders
brackets (>) 161
breaks, page 86, 90
bringing back See undoing actions
brochure template 117
brochures, creating 117 See also tables
bulleted lists 26, 77-78 See also Microsoft Word User’s
Guide
bullets (*) 26, 50, 77-78 See also special characters
Bullets button 78
business letter templates 120, 133-36
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business letters, creating 23, 106, 120, 133-36 commands (continued)
buttons new and changed 138-52

mouse 168 WordPerfect, Help on 162-63

toolbar 49-50 comparing versions of documents 176

compatibility options, WordPerfect 18283
C Complete/Custom Installation option 11 See also installing,
Word

Calendar Wizard 104 components, Word

decompressing 16-17
installing 15-16
removing 15-16
upgrading 14-15
compose 176
conditional end of page 176
CONFIG.SYS 17
connecting printers 94
context-sensitive Help 57

calendars, creating 104
Cancel Order template 134
canceling
See also undoing actions
selections 68
capital letters See formatting, characters
captions 91
carriage returns See paragraph marks (f)
case, changing See formatting, characters

cell selection bar 83 conventions, documentation vi—vii
cells in tables 82, 83 converters, WordPerfect 179
center page 176 converting

centering text 74 documents from earlier versions of Word 157-58

certificates of merit, creating 103 Lotus Notes text to Word 18
character formatting 31, 71-72, 153 Word documents to Lotus Notes 18

character spacing (kerning) 31 See also character formatting; Word documents to WordPerfect format 181
Microsoft Word User’s Guide WordPerfect documents to Word 179-86

character styles 31, 115 See also Microsoft Word User’s Copy button 70

Guide copying .
characters, nonprinting 63-64, 175 character formatting 72
check boxes 51,78 See also special characters paragraph formatting 171-72

check mark (v') 50 paragraph marks () 171-72
checking spelling 78-79 text 69-70, 176 .
choosing copyright symbol (©) See special characters
commands 49-51 correcting mistakes 28
printers 94-95 cover letters for resumes, creating 109, 129
clean screen 166-67, 176 creating .
clicking 167-68 agendas for meetings 102

awards 103

Clipboard, pasting text from 70
brochures 117

closing
documents 94 business letters 106, 120, 133-36
Help 58 calendars 104
menus 50 certificates of merit 103
Word 8-9 cover letters for resumes 109, 129
codes 176 See also reveal codes curricula vitae 109, 129
codes, field 155 directories 118
Collection template 134 documents 59-62, 100-9, 111-33
columns envelopes 97, 135
in tables 80-84 fax cover sheets 105, 119
newspaper-style 32, 80-81, 84-86 legal documents 100
width of 83-84, 85-86 manuals 121-22

command buttons 51 manuscripts 123-24

commands memos 107, 125
choosing 49-51 newsletters 108
dimmed (grayed) 50 presentations 126
keys for choosing 152-56 press releases 127
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creating (continued)
reports 128
resumes 109, 129
tables 80-83, 110
theses 130-32
CREDO1.DOT template 134
CREDO05.DOT template 134
CRED11.DOT template 134
Credit Report Request template 134
CSTMRCO01.DOT template 134
CSTMRCO03.DOT template 134
CSTMRRO03.DOT template 134
CSTMRRO5.DOT template 134
curricula vitae, creating 109, 129
Curriculum Vitae Wizard 109
cursor 176 See also insertion point; pointers
custom dictionaries 78
customer assistance See product support
Customer Relations Complaint template 134
Customer Relations Delay template 134
Customer Relations Price template 134
Customer Relations Thanks template 134
customizing
documents created by using wizards 101
installation See Microsoft Word User’s Guide
templates 116
WordPerfect conversions 18285
WordPerfect Help 163
Cut button 70
cutting text 69—-70 See also deleting, text
Cv Wizard 109

D

dashes See special characters
date, inserting 63
decimal tab stops 76
DECOMP.EXE 17
decompressing Word files 16-17
Decrease Indent button 75
defaults

compatibility options 183

font, changing 72
deinstalling Word 15-16
DELETE key 69
deleting

paragraph marks (f) 171-72

paragraphs 171-72

tab stops 76

text 69

Word components 15-16
demos

for WordPerfect users 161-63

of Word 6-7,21-22

designing page layouts 90-91
dialog boxes 51
dictionaries

custom 78

from earlier versions of Word 157
dimmed (grayed) commands 50
dingbats See special characters
directories

creating 118

shared, installing Word on 12-14 See also Microsoft

Word User’s Guide
directory template 118
displaying

end-of-cell marks in tables 82
headers and footers 89
newspaper-style columns 84
nonprinting characters 175
page numbers 88
rulers 48
scroll bars 48
status bar 48
table gridlines 82
templates 113
toolbars 48, 50
document comments 176
document summary 176
documentation
conventions vi-vii
creating See manual template
documents
closing 94
comparing versions of 176
converting 157-58, 179-86
creating 59-62, 100-34
editing 64-70
listing 177
locking 177
moving around in 66-67
opening 6, 92-93 See also converting
previewing 53-54
printing 94-97
routing online 38, 39
saving 93, 180
scrolling through 66
selecting entire 68
summary information about 176
switching 178
typing 62-63
dot leaders 176
double-clicking 168
draft mode options 52
drag-and-drop editing 28-29, 69
drag-and-drop pointer 69
drop caps 30 See also Microsoft Word User’s Guide
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drop-down lists 51
dropped capital letters 30 See also Microsoft Word User’s
Guide

E

earlier versions of Word 157-58
editing

keys for 152-54

text and graphics 64-70
edit-screen options 176
ellipses (...) 51 See also special characters
em dashes (—) See special characters
employee directories, creating 118
EMPRLO02.DOT template 134
EMPRLO03.DOT template 134
en dashes (—) See special characters
Enclosure Cover Letter template 134
END key vii
end-of-cell marks in tables 82
ENTER key vii
envelopes 97, 135
environment setup 176
errors, correcting 28
examples and demos 22
Exit command (File menu) 8
exiting

documents 94

Help 58

Word 8-9

F

facing pages, setting margins for 87
fax cover sheet templates 119
fax cover sheets, creating 105, 119
Fax Wizard 105
FAXCOVRI1.DOT template 119
FAXCOVR2.DOT template 119
features, new 6-7, 21-45, 137-56
fields

DATE 63

new to Word for the Macintosh 40-42

TIME 63

viewing codes for 155
files

See also converting; documents

AUTOEXEC.BAT 17

CONFIG.SYS 17

DECOMP.EXE 17

REG.DAT 17

SHARE.EXE 17

WIN.INI 17

WINWORD.EXE 17

files (continued)
Word, decompressing 16—-17
Word, installing 1-4,9-18
Word, removing 15-16
Word, upgrading 14-15
FIM codes 34 See also Microsoft Word User’s Guide
finding 29 See also Microsoft Word User’s Guide
finishing documents created by using wizards 101
first-line indents 75
flashing insertion point 48, 66, 168—-69
flush-left alignment 74
flush-right alignment 74, 177
fonts
applying 71-72
base 175
documentation conventions for vi
monospaced 64
substituting 183-85
footers 86, 88—89
foreign characters See special characters
form letters 33-34 See also Microsoft Word User’s Guide
Format Painter button 30
format revealer See formatting, revealing
formatting 70-78
characters 71-72, 153
codes 174-75
copying 72, 171
headings 63
paragraphs 73-78, 154, 170-72
revealing 73, 174-75
WordPerfect compared to Word 170-73
Formatting toolbar 50
forms 39 See also Microsoft Word User’s Guide
frames 91
Full Screen button 55
full screen view 36, 55, 166-67

G

gate-fold brochures, creating 117
generate 177
Getting Started demo 6-7
glossaries, creating See thesis template
glossary entries from earlier versions of Word 157 See also
AutoText
glossary of WordPerfect and Word terms 175-78
going to
a previous location 67
a specific page 67
graphics
examples of 91
importing 186
in tables 82
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graphics (continued)
reusing 79-80
selecting 68
graphics boxes 177
grayed (dimmed) commands 50
gridlines, table 82
gutter margins 87

H

hanging indents 75
hard hyphens 177
hard page breaks 90
hard returns 177
hard spaces 177
headers 86, 8889
heading styles 26, 63 See also Microsoft Word User’s Guide
headings See formatting, characters; formatting, paragraphs;
heading styles
Help 22, 43-45, 48, 55-58, 160-63 See also undoing
actions
Help button 51, 57
Help pointer 57
hidden text 63
hiding toolbars 50
highlighting See selecting
hints for using Word See Word, tips
HOME key vii
horizontal ruler
setting indents by using 75
setting margins by using 87
setting tab stops by using 76
hyphens 177, 178

I-beam pointer 49, 66, 168—69
importing graphics 186
Increase Indent button 75
indents 75, 172-73
index, online Help 43
insert mode 63
Insert Rows button 83
Insert Table button 82
inserting
current date or time 63
graphics in tables 82
tab characters in tables 82
tables 80-83
text 63
insertion point 48, 66
installing
Word 1-4,9-18
WordPerfect Help 160

invisible characters See hidden text; nonprinting characters
italic

applying 71

use of, in this manual vi
Italic button 71

J

justification 177
justifying text 74

K

kerning 31 See also formatting, characters; Microsoft Word
User’s Guide
keys
changes in, for this version of Word 152-56
customized, converting from earlier versions of
Word 157
documentation conventions for vii
for applying styles 154
for choosing commands 155-56
for editing 152-54
for formatting characters 153
for formatting paragraphs 154
for outlining 154
for selecting 153
for shortcuts vii
for using windows and menus 155
for WordPerfect users 160-61

L

labels, mailing 34 See also Microsoft Word User’s Guide

languages, proofing tools from earlier versions of Word 157

Laptop (Minimum) Installation option 11 See also installing,
Word

laying out pages See columns; frames; page setup; tables

leading adjustment 177

Lease Expiration template 134

left alignment 74, 172-73, 186

left indents 75, 172-73, 186

left justification 74, 172-73, 186

legal documents, creating 100

Legal Pleading wizard 100

letter templates 120, 133-36

Letter to Mom template 134

Letter Wizard 23, 59, 106, 120, 133-36

letters, creating 23, 33-34, 106, 120, 133-36

limits, Word See specifications, Word

line break characters ( +) 64

line draw 177

line formats 177

line spacing 77
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lines
See also borders
longer or shorter after converting a file 185
selecting 68
lining up text See aligning text
list files 177
listing documents 177, 180
lists 26, 77-78 See also Microsoft Word User’s Guide
locked documents 177
logos, adding to documents See AutoText; customizing,
templates
look 177
looking up Help topics 57
Lotus Notes text, converting to Word 18
lowercase text See formatting, characters

macros, converting from earlier versions of Word 157, 158
magnifying the view 55

Mail Merge 33-34 See also Microsoft Word User’s Guide
mailing labels 34 See also Microsoft Word User’s Guide
main Help window 58

manual template 121-22

manuals, creating 121-22

MANUSCRI1.DOT template 123-24

MANUSCR3.DOT template 123-24

manuscript templates 123-24

manuscripts, creating 123-24

mapping, font See fonts, substituting

margin boundary markers 87

margins 86, 87

mark text 177

master documents 38 See also Microsoft Word User’s Guide

math 177
maximums, Word See specifications, Word
meetings, creating agendas for 102
memo templates 125
Memo Wizard 107
memos, creating 107, 125
menus
choosing commands from 50-51
customized, converting from earlier versions of
Word 157
keys for using 155
shortcut 51
merge codes 178
Microsoft Product Support Services 22, 56
Microsoft Word
commands, new and changed 138-52
compatibility options 182-83
converting documents from earlier versions of 157-58
converting documents to and from 179-86
corresponding WordPerfect terms 175-78

Microsoft Word (continued)
demos 6-7
documentation, description of v-vi
documentation conventions vi—vii
files, decompressing 16—17
installing and setting up 1-4, 9-18
minimizing 8
new features 6-7, 21-45, 137-56
new specifications for 156
opening documents from earlier versions of 157-58
program group 5
Quick Preview 6-7
quitting 8-9
screen, parts of 164-66
starting 5-6, 18-19
switching to, from WordPerfect 159-78
tips 7
upgrading 14-15
version number vi
Microsoft Word User’s Guide, about the 22
minimizing Word 8
Minimum Installation option 11 See also installing, Word
mirror margins 87
mistakes, correcting 28
MKTGO02.DOT template 134
MKTGO07.DOT template 134
monospaced fonts 64
monthly calendars, creating 104
mouse
buttons 168
using 49, 167-69
moving
around in documents 66—67
around in tables 82
insertion point 66
paragraph marks () 171-72
paragraphs 171-72
tab stops 76
text 69-70, 176
text accidentally 169
MSFENTMAP.INI file 185
multiple columns See columns
multiple documents, converting 181

N

negative indents 75

networks, installing Word on 12-14 See also Microsoft
Word User’s Guide

New button 62

new commands 138-52

new documents, starting 59-62, 100-34

new features 6-7,21-45, 137-56

new paragraphs, starting 62, 171
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New Product Press Release template 134

new specifications for Word 156

Newsletter Wizard 108

newsletters, creating 108 See also newspaper-style columns

newspaper-style columns 32, 80—81, 84—86 See also

Microsoft Word User’s Guide

nonbreaking hyphens 177

nonbreaking spaces 177

nonprinting characters, displaying 63—64, 175

normal view 52

Normal View button 52

numbering
lists 26, 77-78 See also Microsoft Word User’s Guide
pages 88

Numbering button 78

0

On Top button 58
online forms 39 See also Microsoft Word User’s Guide
online Help 22, 43-45, 48, 55-58, 160—63
Open button 92, 179
Open command (File menu) 179
opening documents 6, 92-93, 157 See also converting
operating limitations See specifications, Word
optional hyphens 178
options

compatibility 182-83

installation 11-16
Options command (Tools menu) 37 See also Microsoft Word

User’s Guide
options in dialog boxes 51
Organizer dialog box 31-32 See also Microsoft Word User’s
Guide

orientation, page 87
OTHER10.DOT template 134
outline view 54
Outline View button 54
outlines 54, 154
overhead transparencies, creating See presentation template
overstrike (strikethrough) See formatting, characters
overtype mode 63
overtyping 63, 69
overview for WordPerfect users 163-75
OVR (overtype mode) 63

P

page breaks 86, 90, 176
PAGE DOWN key vii

page formats 178

page layout See page setup
page layout view 53

Page Layout View button 53

page numbers 88
page setup 86-91
PAGE UP key vii
pages
breaking 86, 90, 176
centering 176
formatting 178
going to specific 67
longer or shorter after converting a file 185
numbering 88
orientation of 87
setting up 86-91
size of 87
paper source 87
paragraph formats 73-78, 154, 170-72
paragraph marks () 63-66, 170-72
paragraph spacing 77
paragraphs
See also editing, text and graphics
aligning 74
copying 171-72
deleting 171-72
formatting 73-78, 154, 170-72
moving 171-72
selecting 68
starting new 62, 171
parallel columns 178
Paste button 70
pasting text 69-70
phone directories, creating 118
phone support See product support
pitch 178
plays, creating See manuscript templates
Pleading wizard 100
point size 71
pointers
arrow 49, 67
drag-and-drop 69
Help 57
I-beam 49, 66, 168—69
question mark 57
selection 67
pointing by using the mouse 168
positioning
graphics See frames; tables
insertion point 66
postal codes 34 See also Microsoft Word User’s Guide
POSTNET codes 34 See also Microsoft Word User’s Guide
practice, online 22
PRESENT1.DOT template 126
presentation template 126
presentations, creating 126
presets See defaults
PRESREL1.DOT template 127
PRESREL2.DOT template 127
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PRESREL3.DOT template 127
press release templates 127
press releases, creating 127
previewing

documents 53-54

templates 113
Print button 96
print preview 32-33, 53-54
Print Preview button 53
printing

documents 94-97

envelopes 97, 135

lists of styles in templates 116
procedure Help window 58
product support 22, 56 See also Help; troubleshooting
Product Upgrade template 134
proofing tools

See also checking spelling

from earlier versions of Word 157
pull quotes 91

Q

question mark mouse pointer 57
questions See product support
Quick Preview 6-7
quitting

Help 58

Word 8-9

R

reassigning fonts 183-85
redline 178
Redo button 28
redoing actions 28
REG.DAT 17
registered trademark symbol (®) See special characters
removing

tab stops 76

text 69-70

Word components 15-16
repaginating 90
repeating See redoing actions
replacing 29 See also finding; overtyping
report templates 128
reports, creating 128
requirements for running Word 9-10
restore 178
restoring text 173-74, 178
Resume Cover Letter template 134
resume templates 129
Resume Wizard 109

resumes, creating 109, 129
retrieving documents 178 See also opening documents
RETURN key vii
Returned Check template 134
returns 177
reusing text and graphics 79-80 See also AutoText;

templates
reveal codes 174-75
revealing formatting 73
revisions, tracking 39 See also Microsoft Word User’s Guide
rewrite 178
ribbon See Formatting toolbar
right alignment 74, 172-73, 186
right indents 75, 172-73, 186
right justification 74, 172-73, 186
routing documents online 38, 39 See also Microsoft Word

User’s Guide
rows in tables 82, 83
rulers 75, 76, 87
rules See borders
running

Setup 3-4,11-16
Word demos 6-7

S

Save button 93, 180
saving documents 93, 180
screen
See also views; windows
blue 167
clean 166-67
parts of 47, 48, 164—66
scroll bars 48, 66
scrolling 66
search 178
searching
See also finding
in Help 57
section breaks 84-85
sections 84-85, 87
selecting
compared to blocking 169-70
graphics 68
in tables 83
keys for 153
printers 94-95
text 67-68, 169
selection bar
selecting table cells and rows by using 83
selecting text by using 67
sentences, selecting 68
servers, installing Word on 12-14 See also Microsoft Word
User’s Guide
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setting
indents 75
margins 87
tab stops 76
setting up pages See page setup
setting up Word 1-4, 9-18
Setup, running 3-4, 11-16
shading 31 See also Microsoft Word User’s Guide
SHARE.EXE 17
shared directories, installing Word on 12-14 See also
Microsoft Word User’s Guide
SHIFT+F1 (Help) 57
SHIFT+HELP (Help) 57
shortcut keys vii, 152-56
shortcut menus 51 See also Microsoft Word User’s Guide
Show/Hide { button 63
sidebars 91
size
of pages 87
text 71-72
small caps See formatting, characters
Smart Cut And Paste option 28, 70
snaking columns See newspaper-style columns
soft hyphens 178
soft page breaks 90
SPACEO03.DOT template 134
spaces, wrapping when converting documents 182-83
spacing
between lines 77
between paragraphs 77
between text characters 31
special characters 63, 78
specifications, Word 156
spelling, checking 78-79
Spelling button 78
Spike 70
Standard toolbar 50
starting
new paragraphs 62, 171
wizards 100
Word 5-6, 18—-19
stationery, Macintosh 41-42
status bar 35, 48 See also Microsoft Word User’s Guide
stories, creating See manuscript templates
storing text and graphics for reuse 79-80
strikeout (strikethrough) 178 See also formatting, characters
Style Gallery command (Format menu) 116
styles
applying by using keys 154
character 31, 115 See also Microsoft Word User’s Guide
from earlier versions of Word 157
heading 26, 63 See also Microsoft Word User’s Guide
in built-in templates 115-16
paragraph 115
printing lists of available 116

subheadings See formatting, characters; formatting,
paragraphs; heading styles
subscripts See formatting, characters
substituting fonts 183-85
summary information 176
superscripts See formatting, characters
SUPPL14.DOT template 134
support services See product support
switching
case 178 See also formatting, characters
documents 178
to Word from WordPerfect 159-78
symbols See special characters
system requirements for running Word 9-10

T

tab characters (—» ) 63-64, 76
tab stops 76, 82
Table Wizard 25, 81-82, 110
tables 80-84
adding rows and columns to 83
changing column width in 83-84
creating 25, 80-84, 110
displaying end-of-cell marks in 82
displaying gridlines in 82
graphics in 82
inserting tab characters in 82
moving around in 82
reusing See AutoText
selecting cells, rows, columns in 83
tabs in dialog boxes 51
technical support See Help; product support
telephone directories, creating 118
telephone support See Help; product support
templates 111-32, 134
brochure 117
business letters 134
converting from earlier versions of Word 157
customizing 116
directory 118
fax cover sheet 119
letter 120, 133-36
list of available 112
manual 121-22
manuscript 123-24
memo 125
new to Word for the Macintosh 41-42
presentation 126
press release 127
previewing 113
printing lists of styles in 116
report 128
resume 129
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templates (continued)
selecting 113-14
styles in built-in 115-16
thesis 130-32
text
aligning 74, 76, 172-73, 186
blocking 169, 175
copying 69-70, 171-72
cutting 69-70, 171-72
deleting 69, 171-72
editing 64-70, 171-72
formatting 70-78, 170-73
highlighting See text, selecting
indenting 75, 172-73, 186
inserting 62-63
moving 69-70, 171-72
moving accidentally 67, 169
overtyping 63, 69
pasting 69-70
positioning See frames; tables
reusing 79-80
reversed out 167
selecting 67-68, 169
size of 71-72
typing 62-66
typing, in tables 82
typing over 63, 69, 178
undeleting 178
white 167
wrapping 62
text boxes 51
text infout 178
text-stream formatting 170
Thanks for Application template 134
theses, creating 130-32
thesis template 130-32
30-Day Collection template 134
thumbnails 32-33 See also Microsoft Word User’s Guide
time, inserting 63
Tip of the Day 7
tips, Word 7
Tips for WordPerfect Users demo 6-7
titles See headings
toolbar buttons 49-50
toolbars 34-35, 36-37, 49-50, 157
ToolTips 35
trademark symbol (™) See special characters
troubleshooting
See also Help; product support; undoing actions
accidentally moving text 169
converted WordPerfect documents 185-86
deleting paragraph marks () 171-72
importing graphics 186
revealing formats 174-75
typeover 178

Typical Installation option 11 See also installing, Word
typing

in tables 82

lists 77-78

over text 63, 69, 178

special characters 63, 78

text 62—66

U

unavailable commands 50
undelete 178

Underline button 71
underlining 71

Undo button 28

undoing actions 28
uninstalling Word 15-16
updating dates or times 63
upgrading Word 14-15
uppercase text See formatting, characters

user guides, creating See manual template
User’s Guide, about the 22

vV

version number of Word vi
vertical ruler, setting margins by using 87
viewing See displaying
views

See also screen; windows

changing 52-55

full screen 36, 55, 166—-67

magnifying 55

normal 52

outline view 54

page layout 53

print preview 32-33, 53-54
vitae, creating 109, 129

W

weekly calendars, creating 104
What’s New demo 6-7
white text 167
width
of columns in tables 83—-84
of newspaper-style columns 84, 85-86
windows
See also screen; views
Help 58
keys for making active 155
Wingdings See special characters
WIN.INI 17
WINWORD.EXE 17



Index 197

wizards 23, 60-61, 100-10 WPH (WordPerfect Help) 161
Agenda 102 wrapping
Award 103 spaces when converting documents 182-83
Calendar 104 text 62
Curriculum Vitae 109 WYSIWYG 171 See also page layout view
customizing documents created by using 101
Fax 105
Y

finishing documents created by using 101
Legal Pleading 100

yearly calendars, creating 104
Letter 59, 106, 133-36

Memo 107
Newsletter 108 Z
Pleading 100 _ .
Resur]r?eg 109 Zapf Dingbats See special characters
starting 100 Zoom Control box 55
Table 81-82, 110 zooming in 55
Word

commands, new and changed 138-52
compatibility options 182-83
converting documents from earlier versions of 157—58
converting documents to and from 18, 179-86
corresponding WordPerfect terms 175-78
demos 6-7
documentation conventions vi-vii
files, decompressing 16—17
installing and setting up 1-4, 9-18
minimizing 8
new features 6-7, 21-45, 137-56
new specifications for 156
opening documents in earlier versions of 157-58
program group 5
Quick Preview 6-7
quitting 8-9
screen, parts of 47, 48, 164-66
starting 5-6, 18—19
switching to, from WordPerfect 159-78
tips 7
upgrading 14-15
version number vi
WordBasic macros 40
‘WordPerfect
compatibility options 182-83
converting documents to and from 179-86
corresponding Word terms 175-78
demos for users of 161-62
Help for users of 56, 160-63
keys 160-61
switching to Word from 159-78
words
checking spelling of 78-79
selecting 67-68
wordwrap 62
Workstation Installation option 11
workstations, installing Word on 11, 12-14 See also
Microsoft Word User’s Guide



Microsoft Word Quick Results
See this book for:
= Information about installing, starting, and quitting Word.
= What’s new in Word version 6.0.
= A quick introduction to Word and basic instructions for creating your first document.
= Ways to work faster by using wizards, templates, and prewritten business letters.

= Information about upgrading from a previous version of Word and switching from WordPerfect to Word for Windows.

~ Microsoft Word User’s Guide
See this book for:

= Step-by-step procedures for working with Word.

= Quick Starts in each chapter that summarize tasks and features.
= Tips, shortcuts, and troubleshooting information.

= Instructions for customizing and optimizing Word.

= Information about contacting Microsoft Product Support Services.

. Help [
= o get context-sensitive Help for items on the screen, click the Help button on the Standard toolbar, and then click an item
= To search for a specific topic, double-click the Help button, and then type a keyword.

= To view an online demonstration of Word, choose Quick Preview from the Help menu.

= For other types of help, click the topic you want on the Help Contents screen.

Word for Windows Word for the Macintosh —fo= = = =~ wordhewn = F
(Contents J(_Search J(_ Back )(_History

(_index ](_On Top
word Help Contents

To learn how to use Help, press the HELP key or 38+/.

File Edit - Bookmark Help
Qonlenlsi Search a Back | History i Index

Word Help Contents

To leam how to use Help, press F1.

—
1=}

Click to view the “booklike” index.

Using Word Click to see a list of step-by-step instructions. ——— @g Step-by-step Instructions to
Step-by-step instructions to help you complete
your tasks

Visual examples and
demonstrations to help you
learn Word

Click to see examples and

Fﬂ Examples and Demos
> demonstrations of features.

Visual examples and demonstrations to help
you learn Word

Reie

Answers to common questions;

* 6 8 4 6 3 =*

@ B - Click to see comprehensive reference information g, nd gues o torminoon,
»%%ﬁ e N . commands, an e keyboart
B arewersto conmon uestons; o, and ides about commands, keyboard shortcuts, and fields. —

S Programming with Microsoft Word - Click to see reference information about (Bl Comeicte reference informtion
<0 Complete reference information about the B L/ about the WordBasic macro
L vibest macr mege the WordBasic macro language. — Tanguege

X . Tzehaical Supporl
N, Technical Support Click to see instructions for contacting @ Available support options so that
¥ Available support options so that you can get M ﬂ P d S S . | lr!%‘é:::o?:' :":11:2?3‘ from your
the most from your Microsoft product ICroso ro UCt Upport ervices. - P!
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